<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head ><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" href="http://www.matichon.co.th/wp-content/themes/matichon/plus/owl-carousel/owl.carousel.css" type="text/css" /><link rel="stylesheet" href="http://www.matichon.co.th/wp-content/themes/matichon/plus/owl-carousel/owl.theme.css" type="text/css" /><link rel="stylesheet" href="http://www.matichon.co.th/wp-content/themes/matichon/plus/font-awesome/css/font-awesome.min.css" type="text/css" /><meta property='fb:app_id' content='826736837446128' /><title>ทองในปท.เช้านี้ราคาคงที่ ทองรูปพรรณขายออกบาทละ19,850บาท</title><link rel="canonical" href="http://www.matichon.co.th/news/403917" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="ทองในปท.เช้านี้ราคาคงที่ ทองรูปพรรณขายออกบาทละ19,850บาท" /><meta property="og:description" content="23 ธันวาคม 2559 สมาคมค้าทองคำประกาศราคาซื้อขายทองคำในประเทศวันนี้ ดังนี้(ตามตาราง) โดยราคาทองประกาศครั้งแรกของวันนี้มีราคาคงที่ ไม่เปลี่ยนแปลงจากวานนี้ และทองแท่งขายออกขายออกบาทละ19,350บาท และทองรูปพรรณขายออกบาทละ19,850บาท &nbsp; ช่วงเวลา ทองแท่ง ทองรูปพรรณ เวลา ครั้งที่ รับซื้อ (บาท) ขายออก (บาท) รับซื้อ (บาท) ขายออก (บาท) Gold Spot Baht / US$ ขึ้น / ลง 23/12/2559 09:28 1 19,250.00 19,350.00 18,904.52 19,850.00 1,131.50 36.04 0 (Visited 85 times, 1 visits today)" /><meta property="og:url" content="http://www.matichon.co.th/news/403917" /><meta property="og:site_name" content="มติชนออนไลน์" /><meta property="article:publisher" content="https://www.facebook.com/MatichonOnline" /><meta property="article:tag" content="ทองคำ ทองแท่ง ทองรูปพรรณ สมาคมค้าทองคำ" /><meta property="article:section" content="เศรษฐกิจ" /><meta property="article:published_time" content="2016-12-23T09:34:09+07:00" /><meta property="og:image" content="http://www.matichon.co.th/wp-content/uploads/2016/01/---------------------1-9.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="462" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="23 ธันวาคม 2559 สมาคมค้าทองคำประกาศราคาซื้อขายทองคำในประเทศวันนี้ ดังนี้(ตามตาราง) โดยราคาทองประกาศครั้งแรกของวันนี้มีราคาคงที่ ไม่เปลี่ยนแปลงจากวานนี้ และทองแท่งขายออกขายออกบาทละ19,350บาท และทองรูปพรรณขายออกบาทละ19,850บาท &nbsp; ช่วงเวลา ทองแท่ง ทองรูปพรรณ เวลา ครั้งที่ รับซื้อ (บาท) ขายออก (บาท) รับซื้อ (บาท) ขายออก (บาท) Gold Spot Baht / US$ ขึ้น / ลง 23/12/2559 09:28 1 19,250.00 19,350.00 18,904.52 19,850.00 1,131.50 36.04 0 (Visited 85 times, 1 visits today)" /><meta name="twitter:title" content="ทองในปท.เช้านี้ราคาคงที่ ทองรูปพรรณขายออกบาทละ19,850บาท" /><meta name="twitter:image" content="http://www.matichon.co.th/wp-content/uploads/2016/01/---------------------1-9.jpg" /><link rel="alternate" type="application/rss+xml" title="มติชนออนไลน์ &raquo; Feed" href="http://www.matichon.co.th/feed" /><link rel="alternate" type="application/rss+xml" title="มติชนออนไลน์ &raquo; Comments Feed" href="http://www.matichon.co.th/comments/feed" /><link rel="alternate" type="application/rss+xml" title="มติชนออนไลน์ &raquo; ทองในปท.เช้านี้ราคาคงที่ ทองรูปพรรณขายออกบาทละ19,850บาท Comments Feed" href="http://www.matichon.co.th/news/403917/feed" /><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.matichon.co.th\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='seed-bootstrap-style-css'  href='http://www.matichon.co.th/wp-content/themes/matichon/plus/bootstrap/css/bootstrap.min.css?ver=4.5' type='text/css' media='all' /><link rel='stylesheet' id='seed-css'  href='http://www.matichon.co.th/wp-content/themes/matichon/plus/seed/seed.css?ver=4.5' type='text/css' media='all' /><link rel='stylesheet' id='seed-rrssb-css'  href='http://www.matichon.co.th/wp-content/themes/matichon/plus/matichon-share/css/rrssb.css?ver=4.5' type='text/css' media='all' /><link rel='stylesheet' id='seed-style-css'  href='http://www.matichon.co.th/wp-content/themes/matichon/style.css?ver=1.1' type='text/css' media='all' /><script type='text/javascript' src='http://www.matichon.co.th/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script><script type='text/javascript' src='http://www.matichon.co.th/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script><link rel='https://api.w.org/' href='http://www.matichon.co.th/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.matichon.co.th/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.matichon.co.th/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5" /><link rel='shortlink' href='http://www.matichon.co.th/?p=403917' /><link rel="alternate" type="application/json+oembed" href="http://www.matichon.co.th/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.matichon.co.th%2Fnews%2F403917" /><link rel="alternate" type="text/xml+oembed" href="http://www.matichon.co.th/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.matichon.co.th%2Fnews%2F403917&#038;format=xml" /><script type='text/javascript'>
	var isMobile = false; //initiate as false
	// device detection
	if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) 
		|| /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;
</script><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script><script type='text/javascript'>
	googletag.cmd.push(function() {
		if(isMobile) {
 				googletag.defineSlot('/67591902/mc_mobile_inread_economic', [300, 600], 'div-gpt-ad-1457968618279-214').addService(googletag.pubads());
 			} else {
//				googletag.defineSlot('/67591902/mc_1280x720_economic', [1280, 720], 'div-gpt-ad-1457968618279-4').addService(googletag.pubads());
//				googletag.defineSlot('/67591902/mc_560x420_economic', [560, 420], 'div-gpt-ad-1457968618279-119').addService(googletag.pubads());
				googletag.defineSlot('/67591902/mc_970x250_economic', [970, 250], 'div-gpt-ad-1457968618279-155').addService(googletag.pubads());
			}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script><script type='text/javascript'>
var crtg_nid = '4834';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script><script type='text/javascript'>
	if(!isMobile) {
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
				addSize([0,0], [320,50]).
				addSize([700, 200], [468, 60]). //tablet
				addSize([1050, 200], [728, 90]).//PC
				build();
			googletag.defineSlot('/67591902/mc_728x90_slot1_economic', [728, 90], 'div-gpt-ad-1457968618279-135').
			defineSizeMapping(mapping).
			setCollapseEmptyDiv(true).
			addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	}
</script><script type='text/javascript'>
	if(isMobile) {
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
				addSize([0,0], [320, 100]).
				addSize([350,300], [[320, 100], [320, 50]]).//mobile
				addSize([700, 200], [[320, 100], [320, 50]]). //tablet
				addSize([1050, 200], [[320, 100], [320, 50]]).//PC
				build(); 
			googletag.defineSlot('/67591902/mc_mobile_320x100_slot1_economic', [[320, 50], [320, 100]], 'div-gpt-ad-1457968618279-191').
			defineSizeMapping(mapping).
			setCollapseEmptyDiv(true).
			addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	}
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
				addSize([0,0], [300, 250]).
				addSize([350,300], [[300, 250], [336, 280]]).//mobile
				addSize([700, 200], [[300, 250], [336, 280]]). //tablet
				addSize([1050, 200], [[300, 250], [336, 280]]).//PC
				build();
			googletag.defineSlot('/67591902/mc_300x250_slot1_economic', [300, 250], 'div-gpt-ad-1457968618279-22').
			defineSizeMapping(mapping).
			setCollapseEmptyDiv(true).
			addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
				addSize([0,0], [300, 250]).
				addSize([350,300], [[300, 250], [336, 280]]).//mobile
				addSize([700, 200], [[300, 250], [336, 280]]). //tablet
				addSize([1050, 200], [[300, 250], [336, 280]]).//PC
				build();
			googletag.defineSlot('/67591902/mc_300x250_slot2_economic', [300, 250], 'div-gpt-ad-1457968618279-45').
			defineSizeMapping(mapping).
			setCollapseEmptyDiv(true).
			addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
				addSize([0,0], [300, 250]).
				addSize([350,300], [[300, 250], [336, 280]]).//mobile
				addSize([700, 200], [[300, 250], [336, 280]]). //tablet
				addSize([1050, 200], [[300, 250], [336, 280]]).//PC
				build();
			googletag.defineSlot('/67591902/mc_300x250_slot3_economic', [300, 250], 'div-gpt-ad-1457968618279-68').
			defineSizeMapping(mapping).
			setCollapseEmptyDiv(true).
			addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
				addSize([0,0], [300, 250]).
				addSize([350,300], [[300, 250], [336, 280]]).//mobile
				addSize([700, 200], [[300, 250], [336, 280]]). //tablet
				addSize([1050, 200], [[300, 250], [336, 280]]).//PC
				build();
			googletag.defineSlot('/67591902/mc_300x250_slot4_economic', [300, 250], 'div-gpt-ad-1457968618279-86').
			defineSizeMapping(mapping).
			setCollapseEmptyDiv(true).
			addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
				addSize([0,0], [300, 250]).
				addSize([350,300], [[300, 250], [336, 280]]).//mobile
				addSize([700, 200], [[300, 250], [336, 280]]). //tablet
				addSize([1050, 200], [[300, 250], [336, 280]]).//PC
				build();
			googletag.defineSlot('/67591902/mc_300x250_slot5_economic', [300, 250], 'div-gpt-ad-1457968618279-95').
			defineSizeMapping(mapping).
			setCollapseEmptyDiv(true).
			addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
				addSize([0,0], [336, 280]).
				addSize([350,300], [[300, 250], [336, 280]]).//mobile
				addSize([700, 200], [[300, 250], [336, 280], [468, 90]]). //tablet
				addSize([1050, 200], [[300, 250], [336, 280], [728, 90]]).//PC
				build();
			googletag.defineSlot('/67591902/mc_336x280_inner', [336, 280], 'div-gpt-ad-1457968618279-108').
			defineSizeMapping(mapping).
			setCollapseEmptyDiv(true).
			addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
</script><script type='text/javascript'>
	googletag.cmd.push(function() {
		var crtg_split = (crtg_content || '').split(';');
		var pubads = googletag.pubads();
		for (var i=1;i<crtg_split.length;i++){
			pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
		}
	});
</script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/matichon-matichon/loader.js');
        </script></head><body class="singular single single-post postid-403917 single-format-standard group-blog"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header" role="banner"><div id="top" class="fixed-nav"><div class="container"><div class="site-branding"><div class="site-logo-classic"> <a href="http://www.matichon.co.th/" rel="home"><img src="http://www.matichon.co.th/wp-content/themes/matichon/img/logo-matichon-classic.png" alt="Logo (Classic)" /></a></div><div class="site-social"> <a href="https://www.facebook.com/MatichonOnline" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/MatichonOnline" target="_blank"><i class="fa fa-twitter"></i></a></div><h1 class="site-title"> <a href="http://www.matichon.co.th/" rel="home"> <span class="logo"><img src="http://www.matichon.co.th/wp-content/themes/matichon/img/logo.png" alt="Logo" /></span> <span class="title"> <span class="name hidden-mb">มติชนออนไลน์</span> <small class="site-date hidden-mb"> วันศุกร์ที่ 23 ธันวาคม 2559 </small> </span> </a></h1> <a class="mobile-toggle" id="nav-mobile-toggle" href="#nav-mobile"><i class="fa fa-bars"></i>Menu</a></div><nav id="site-navigation" class="main-navigation clear" role="navigation"><div id="searchbox"><div class="sf_container"><form method="get" id="searchform" action="http://www.matichon.co.th/" role="search"><div class="sf_search" style="border:1px solid #eee"> <span class="sf_block"> <input type="text" class="sf_input" name="s" value="" id="s" autocomplete="off" placeholder="ค้นหา" style="width:315px;" /> <button type="submit" class="sf_button searchsubmit"><span class="sf_hidden">Search</span></button> </span></div></form></div></div><div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-599" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="http://www.matichon.co.th/home">หน้าแรก</a></li><li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="http://www.matichon.co.th/category/court-news">ข่าวในพระราชสำนัก</a></li><li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="http://www.matichon.co.th/category/politics">การเมือง</a></li><li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-549"><a href="http://www.matichon.co.th/category/economy">เศรษฐกิจ</a></li><li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="http://www.matichon.co.th/category/foreign">ต่างประเทศ</a></li><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.matichon.co.th/category/local">ในประเทศ</a></li><li id="menu-item-30336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30336"><a href="http://www.matichon.co.th/category/education">การศึกษา</a></li><li id="menu-item-35643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35643"><a href="http://www.matichon.co.th/category/lifestyle">ไลฟ์สไตล์</a></li><li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548"><a href="http://www.matichon.co.th/category/sport">กีฬา</a></li><li id="menu-item-2945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2945"><a href="http://www.matichon.co.th/category/clips">คลิป</a></li><li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="http://www.matichon.co.th/category/entertainment">บันเทิง</a></li><li id="menu-item-3372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3372"><a href="http://www.matichon.co.th/category/prachachuen">ประชาชื่น</a></li></ul></div> </nav></div></div><div class="container"><div class="navbar-mobile"> <span class="name"> มติชนออนไลน์ </span> <span class="site-date"> วันศุกร์ที่ 23 ธันวาคม 2559 </span></div> <nav id="nav-mobile" class="navmenu navmenu-default navmenu-fixed-right offcanvas" role="navigation"><div id="menu-search" class="form-search"><form role="search" method="get" id="searchform" action="http://www.matichon.co.th/"> <input type="text" name="s" id="s" class="form-control" placeholder="" value="" /></form></div>--><ul class="nav navmenu-nav"><div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="http://www.matichon.co.th/home">หน้าแรก</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="http://www.matichon.co.th/category/court-news">ข่าวในพระราชสำนัก</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="http://www.matichon.co.th/category/politics">การเมือง</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-549"><a href="http://www.matichon.co.th/category/economy">เศรษฐกิจ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="http://www.matichon.co.th/category/foreign">ต่างประเทศ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.matichon.co.th/category/local">ในประเทศ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30336"><a href="http://www.matichon.co.th/category/education">การศึกษา</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35643"><a href="http://www.matichon.co.th/category/lifestyle">ไลฟ์สไตล์</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548"><a href="http://www.matichon.co.th/category/sport">กีฬา</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2945"><a href="http://www.matichon.co.th/category/clips">คลิป</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="http://www.matichon.co.th/category/entertainment">บันเทิง</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3372"><a href="http://www.matichon.co.th/category/prachachuen">ประชาชื่น</a></li></ul></div></ul> </nav><div class="site-header-etc"><div class="ad"><script type='text/javascript'>
if(!isMobile) {
document.write('<!-- \/67591902\/mc_728x90_slot1_economic -->');
document.write('<div id=\'div-gpt-ad-1457968618279-135\' style=\'height:90px; width:728px;\'>');
document.write('<script type=\'text\/javascript\'>');
document.write('googletag.cmd.push(function() { googletag.display(\'div-gpt-ad-1457968618279-135\'); });');
document.write('<\/script>');
document.write('<\/div>');
}
</script><script type='text/javascript'>
if(isMobile) {
document.write('<!-- \/67591902\/mc_mobile_320x100_slot1_economic -->');
document.write('<div id=\'div-gpt-ad-1457968618279-191\'>');
document.write('<script type=\'text\/javascript\'>');
document.write('googletag.cmd.push(function() { googletag.display(\'div-gpt-ad-1457968618279-191\'); });');
document.write('<\/script>');
document.write('<\/div>');
}
</script></div><div class="links"><h4>มติชน กรุ๊ป</h4><ul><li><a href="http://www.khaosod.co.th" target="_blank">ข่าวสด</a></li><li><a href="http://www.prachachat.net/" target="_blank">ประชาชาติธุรกิจ</a></li><li><a href="https://www.matichonweekly.com/" target="_blank">สุดสัปดาห์</a></li><li><a href="https://www.silpa-mag.com/" target="_blank">ศิลปวัฒนธรรม</a></li><li><a href="https://www.technologychaoban.com/" target="_blank">เทคโนโลยีชาวบ้าน</a></li><li><a href="https://www.sentangsedtee.com/" target="_blank">เส้นทางเศรษฐี</a></li><li><a href="http://www.matichonbook.com/" target="_blank">สำนักพิมพ์มติชน</a></li><li><a href="http://mic.matichon.co.th/" target="_blank">ศูนย์ข้อมูลมติชน</a></li><li><a href="http://www.matichon.co.th/ngandee/" target="_blank">งานดี</a></li><li><a href="http://www.matichon.co.th/pimseepakkret/" target="_blank">พิมพ์สี</a></li><li><a href="http://www.matichonacademy.com/" target="_blank">มติชนอคาเดมี</a></li><li><a href="http://www.khaosodenglish.com/" target="_blank">Khaosod English</a></li><li><a href="http://info.matichon.co.th/report/">Matichon Investor Relation</a></li><li><a href="http://info.matichon.co.th/jobs/">ร่วมงานกับเรา.</a></li></ul></div></div></div></header><img class="td-retina-data ud-ribbon" data-retina="http://www.matichon.co.th/wp-content/uploads/2016/10/black-ribbon-retina.png" src="http://www.matichon.co.th/wp-content/uploads/2016/10/black-ribbon.png"><div id="content" class="site-content"><div class="container"><div class="ads-billboard" style="text-align: center;"><script type='text/javascript'>
if(!isMobile) {
document.write('<!-- \/67591902\/mc_970x250_economic -->');
document.write('<div id=\'div-gpt-ad-1457968618279-155\' style=\'height:auto; width:auto;\'>');
document.write('<script type=\'text\/javascript\'>');
document.write('googletag.cmd.push(function() { googletag.display(\'div-gpt-ad-1457968618279-155\'); });');
document.write('<\/script>');
document.write('<\/div>');
}
</script></div><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"> <article id="post-403917" class="post-403917 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-2086 position-news-monitor"><div class="cat"><h2><a href="http://www.matichon.co.th/category/economy">เศรษฐกิจ</a></h2></div> <header class="entry-header"><h1 class="entry-title">ทองในปท.เช้านี้ราคาคงที่ ทองรูปพรรณขายออกบาทละ19,850บาท</h1><div class="pic"> <a href="http://www.matichon.co.th/news/403917" title="Permalink to ทองในปท.เช้านี้ราคาคงที่ ทองรูปพรรณขายออกบาทละ19,850บาท" rel="bookmark"> <img width="800" height="462" src="http://www.matichon.co.th/wp-content/uploads/2016/01/---------------------1-9.jpg" class="attachment-full size-full wp-post-image" alt="แฟ้มภาพ" srcset="http://www.matichon.co.th/wp-content/uploads/2016/01/---------------------1-9.jpg 800w, http://www.matichon.co.th/wp-content/uploads/2016/01/---------------------1-9-690x398.jpg 690w, http://www.matichon.co.th/wp-content/uploads/2016/01/---------------------1-9-768x444.jpg 768w, http://www.matichon.co.th/wp-content/uploads/2016/01/---------------------1-9-600x347.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /> </a></div><div class="caption">แฟ้มภาพ</div> </header> <br><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-2"><div class="entry-meta"> <span class="posted-on"><a href="http://www.matichon.co.th/news/403917" rel="bookmark">วันที่: 23 ธ.ค. 59 เวลา: 09:34 น.</a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.matichon.co.th/news/author/kaset">เกษตร</a></span></span></div><div class="s-total"><h3><small>แชร์:</small><div class="matichon-share"></div></h3></div><div class="s-share"><ul class="rrssb-buttons"><li class="rrssb-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.matichon.co.th/news/403917" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg> </span> <span class="rrssb-text">facebook</span> </a></li><li class="rrssb-twitter"> <a href="https://twitter.com/intent/tweet?text=ทองในปท.เช้านี้ราคาคงที่ ทองรูปพรรณขายออกบาทละ19,850บาท%3A%20http://www.matichon.co.th/news/403917" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg> </span> <span class="rrssb-text">twitter</span> </a></li><li class="rrssb-linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.matichon.co.th/news/403917&amp;title=ทองในปท.เช้านี้ราคาคงที่ ทองรูปพรรณขายออกบาทละ19,850บาท&amp;summary=Matichon" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg> </span> <span class="rrssb-text">linkedin</span> </a></li><li class="rrssb-googleplus"> <a href="https://plus.google.com/share?url=http://www.matichon.co.th/news/403917" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg> </span> <span class="rrssb-text">google+</span> </a></li><li class="rrssb-line"> <a href="line://msg/text/ทองในปท.เช้านี้ราคาคงที่ ทองรูปพรรณขายออกบาทละ19,850บาท%20http://www.matichon.co.th/news/403917" data-action="share"> <span class="rrssb-icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 42 42" enable-background="new 0 0 42 42" xml:space="preserve"><g><path fill="#FFFFFF" d="M38.5,22.5c0.8,0,1.5-0.7,1.5-1.5c0-0.8-0.7-1.5-1.5-1.5h-4.2v-2.7h4.2c0.8,0,1.5-0.7,1.5-1.5c0-0.8-0.7-1.5-1.5-1.5h-5.8c-0.8,0-1.5,0.7-1.5,1.5v11.5c0,0.8,0.7,1.5,1.5,1.5h5.8c0.8,0,1.5-0.7,1.5-1.5c0-0.8-0.7-1.5-1.5-1.5h-4.2v-2.7H38.5z"/><path fill="#FFFFFF" d="M27.6,13.7c-0.8,0-1.5,0.7-1.5,1.5v7.1l-5.9-8.1c-0.3-0.4-0.7-0.6-1.2-0.6c-0.2,0-0.3,0-0.5,0.1c-0.6,0.2-1,0.8-1,1.4v11.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5v-7.1l5.9,8.1c0.3,0.4,0.7,0.6,1.2,0.6c0.2,0,0.3,0,0.5-0.1c0.6-0.2,1-0.8,1-1.4V15.2C29.1,14.4,28.5,13.7,27.6,13.7z"/><path fill="#FFFFFF" d="M13.7,13.7c-0.8,0-1.5,0.7-1.5,1.5v11.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5V15.2C15.3,14.4,14.6,13.7,13.7,13.7z"/><path fill="#FFFFFF" d="M9.3,25.2H5v-10c0-0.8-0.7-1.5-1.5-1.5c-0.8,0-1.5,0.7-1.5,1.5v11.5c0,0.8,0.7,1.5,1.5,1.5h5.8c0.8,0,1.5-0.7,1.5-1.5C10.8,25.9,10.1,25.2,9.3,25.2z"/></g></svg> </span> <span class="rrssb-text">LINE</span> </a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-10"><div class="entry-content"><p>23 ธันวาคม 2559 สมาคมค้าทองคำประกาศราคาซื้อขายทองคำในประเทศวันนี้ ดังนี้(ตามตาราง) โดยราคาทองประกาศครั้งแรกของวันนี้มีราคาคงที่ ไม่เปลี่ยนแปลงจากวานนี้ และทองแท่งขายออกขายออกบาทละ19,350บาท และทองรูปพรรณขายออกบาทละ19,850บาท</p> <span id="innity-in-post"></span><p>&nbsp;</p><div class="pagedetail-panel"><div id="DetailPlace_UpdatePriceListUpdatePanel"><div><table id="DetailPlace_MainGridView" cellspacing="2" cellpadding="2"><tbody><tr><td colspan="2" align="center">ช่วงเวลา</td><td colspan="2" align="center">ทองแท่ง</td><td colspan="2" align="center">ทองรูปพรรณ</td><td colspan="3" align="center"></td></tr><tr><th scope="col">เวลา</th><th scope="col">ครั้งที่</th><th scope="col">รับซื้อ (บาท)</th><th scope="col">ขายออก (บาท)</th><th scope="col">รับซื้อ (บาท)</th><th scope="col">ขายออก (บาท)</th><th scope="col">Gold Spot</th><th scope="col">Baht / US$</th><th scope="col">ขึ้น / ลง</th></tr><tr><td align="center">23/12/2559 09:28</td><td align="center">1</td><td align="right">19,250.00</td><td align="right">19,350.00</td><td align="right">18,904.52</td><td align="right">19,850.00</td><td align="right">1,131.50</td><td align="right">36.04</td><td align="right">0</td></tr></tbody></table></div></div></div><div class="tptn_counter" id="tptn_counter_403917">(Visited 85 times, 1 visits today)</div><div class="news-ad"><div id='div-gpt-ad-1457968618279-108' style='height:auto; width:auto;'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457968618279-108'); });
</script></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 related"><h3 class="related_post_title">Related News</h3><div class="related-content"><ul class="row"><li class="col-md-2 relatedthumb"> <a href="http://www.matichon.co.th/news/402818"> <img width="150" height="150" src="http://www.matichon.co.th/wp-content/uploads/2016/08/ร้านทองเยาวราช-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="แฟ้มภาพ" srcset="http://www.matichon.co.th/wp-content/uploads/2016/08/ร้านทองเยาวราช-150x150.jpg 150w, http://www.matichon.co.th/wp-content/uploads/2016/08/ร้านทองเยาวราช-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /><h4>ทองในปท.ขยับลง50บาท ทองรูปพรรณรับซื้อบาทละ18,904บาท</h4> </a></li><li class="col-md-2 relatedthumb"> <a href="http://www.matichon.co.th/news/401469"> <img width="150" height="100" src="http://www.matichon.co.th/wp-content/uploads/2016/01/---------------------1-9-267x178.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="แฟ้มภาพ" srcset="http://www.matichon.co.th/wp-content/uploads/2016/01/---------------------1-9-267x178.jpg 267w, http://www.matichon.co.th/wp-content/uploads/2016/01/---------------------1-9-600x400.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /><h4>ทองปรับขึ้น50บาท ทองรูปพรรณขายออกบาทละ19,900</h4> </a></li><li class="col-md-2 relatedthumb"> <a href="http://www.matichon.co.th/news/400111"> <img width="150" height="150" src="http://www.matichon.co.th/wp-content/uploads/2016/09/DSC_0239-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="แฟ้มภาพ" srcset="http://www.matichon.co.th/wp-content/uploads/2016/09/DSC_0239-150x150.jpg 150w, http://www.matichon.co.th/wp-content/uploads/2016/09/DSC_0239-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /><h4>ทองในปท.ราคาคงที่ ทองรูปพรรณขายออกบาทละ 19,900 บาท</h4> </a></li><li class="col-md-2 relatedthumb"> <a href="http://www.matichon.co.th/news/398878"> <img width="150" height="150" src="http://www.matichon.co.th/wp-content/uploads/2016/09/ร้านทองเยาวราช-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="แฟ้มภาพ" srcset="http://www.matichon.co.th/wp-content/uploads/2016/09/ร้านทองเยาวราช-150x150.jpg 150w, http://www.matichon.co.th/wp-content/uploads/2016/09/ร้านทองเยาวราช-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /><h4>ทองใน ปท.ราคาคงที่ ทองรูปพรรณขายออกบาทละ 19,850 บาท</h4> </a></li><li class="col-md-2 relatedthumb"> <a href="http://www.matichon.co.th/news/397159"> <img width="150" height="100" src="http://www.matichon.co.th/wp-content/uploads/2016/01/---------------------1-9-267x178.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="แฟ้มภาพ" srcset="http://www.matichon.co.th/wp-content/uploads/2016/01/---------------------1-9-267x178.jpg 267w, http://www.matichon.co.th/wp-content/uploads/2016/01/---------------------1-9-600x400.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /><h4>ทองในปท.ปรับเพิ่มขึ้น100บาท ทองรูปพรรณขายออกบาทละ19,850บาท</h4> </a></li><li class="col-md-2 relatedthumb"> <a href="http://www.matichon.co.th/news/396068"> <img width="150" height="150" src="http://www.matichon.co.th/wp-content/uploads/2016/09/ร้านทองเยาวราช-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="แฟ้มภาพ" srcset="http://www.matichon.co.th/wp-content/uploads/2016/09/ร้านทองเยาวราช-150x150.jpg 150w, http://www.matichon.co.th/wp-content/uploads/2016/09/ร้านทองเยาวราช-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /><h4>ทองในปท.ลดลง100บาท ทองรูปพรรณขายออกบาทละ19,750</h4> </a></li></ul></div></div></div><img src="http://www.matichon.co.th/counter/403917" alt="counter" /></div><footer class="entry-footer"><div class="ud_taboola_ad"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'organic-thumbnails-a',
			    container: 'taboola-below-article-thumbnails-2nd',
			    placement: 'Below Article Thumbnails 2nd',
			    target_type: 'mix'
			  });
			</script></div> <span class="cat-links">Posted in <a href="http://www.matichon.co.th/category/economy" rel="category tag">เศรษฐกิจ</a></span><span class="tags-links"><i class="fa fa-tags"></i> <a href="http://www.matichon.co.th/tag/%e0%b8%97%e0%b8%ad%e0%b8%87%e0%b8%84%e0%b8%b3-%e0%b8%97%e0%b8%ad%e0%b8%87%e0%b9%81%e0%b8%97%e0%b9%88%e0%b8%87-%e0%b8%97%e0%b8%ad%e0%b8%87%e0%b8%a3%e0%b8%b9%e0%b8%9b%e0%b8%9e%e0%b8%a3%e0%b8%a3%e0%b8%93" rel="tag">ทองคำ ทองแท่ง ทองรูปพรรณ สมาคมค้าทองคำ</a></span> </footer></div> </article></main></div><div id="secondary" class="widget-area" role="complementary"><div class="side-ad"><div id='div-gpt-ad-1457968618279-22' style='height:250px; width:300px;'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457968618279-22'); });
</script></div></div><h2 class="widget-title">ข่าวล่าสุด</h2> <article id="post-404273" class="list-view post-404273 post type-post status-publish format-standard has-post-thumbnail hentry category-politics xmlfeed-line position-news-monitor"><div class="item"><div class="row"><div class="pic col-xs-4"> <a href="http://www.matichon.co.th/news/404273" title="Permalink to นายกฯกำชับตรวจสอบราคาของขวัญปีใหม่ ต้องไม่แพงเกินไป" rel="bookmark"> <img width="267" height="178" src="http://www.matichon.co.th/wp-content/uploads/2016/12/31-7-e1482474411187-267x178.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ออมสิน" /> </a></div><div class="info col-xs-8"> <header class="entry-header"><h1 class="entry-title"><a href="http://www.matichon.co.th/news/404273" rel="bookmark">นายกฯกำชับตรวจสอบราคาของขวัญปีใหม่ ต้องไม่แพงเกินไป</a></h1><div class="entry-meta"> <span class="posted-on"><a href="http://www.matichon.co.th/news/404273" rel="bookmark">วันที่: 23 ธ.ค. 59 เวลา: 13:27 น.</a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.matichon.co.th/news/author/armerror">วรวิทย์</a></span></span></div> </header><footer class="entry-footer"> <span class="cat-links">Posted in <a href="http://www.matichon.co.th/category/politics" rel="category tag">การเมือง</a></span> </footer></div></div></div> </article> <article id="post-404259" class="list-view post-404259 post type-post status-publish format-standard has-post-thumbnail hentry category-politics position-news-monitor"><div class="item"><div class="row"><div class="pic col-xs-4"> <a href="http://www.matichon.co.th/news/404259" title="Permalink to กลุ่ม ต้าน พ.ร.บ.คอมพ์ ขู่ แฉงบประมาณกองทัพ ล่าสุดถล่มเว็บไซต์กองทัพจนเดี้ยง" rel="bookmark"> <img width="267" height="178" src="http://www.matichon.co.th/wp-content/uploads/2016/12/30-9-267x178.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="30" /> </a></div><div class="info col-xs-8"> <header class="entry-header"><h1 class="entry-title"><a href="http://www.matichon.co.th/news/404259" rel="bookmark">กลุ่ม ต้าน พ.ร.บ.คอมพ์ ขู่ แฉงบประมาณกองทัพ ล่าสุดถล่มเว็บไซต์กองทัพจนเดี้ยง</a></h1><div class="entry-meta"> <span class="posted-on"><a href="http://www.matichon.co.th/news/404259" rel="bookmark">วันที่: 23 ธ.ค. 59 เวลา: 13:22 น.</a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.matichon.co.th/news/author/armerror">วรวิทย์</a></span></span></div> </header><footer class="entry-footer"> <span class="cat-links">Posted in <a href="http://www.matichon.co.th/category/politics" rel="category tag">การเมือง</a></span> </footer></div></div></div> </article> <article id="post-404214" class="list-view post-404214 post type-post status-publish format-standard has-post-thumbnail hentry category-politics xmlfeed-line position-news-monitor"><div class="item"><div class="row"><div class="pic col-xs-4"> <a href="http://www.matichon.co.th/news/404214" title="Permalink to มหาดไทย สั่งจังหวัดคุมเข้มช่วงปีใหม่ ดูแลความปลอดภัย เน้นสถานบริการ-โรงแรม" rel="bookmark"> <img width="267" height="178" src="http://www.matichon.co.th/wp-content/uploads/2016/11/2-41-267x178.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="กฤษฎา" /> </a></div><div class="info col-xs-8"> <header class="entry-header"><h1 class="entry-title"><a href="http://www.matichon.co.th/news/404214" rel="bookmark">มหาดไทย สั่งจังหวัดคุมเข้มช่วงปีใหม่ ดูแลความปลอดภัย เน้นสถานบริการ-โรงแรม</a></h1><div class="entry-meta"> <span class="posted-on"><a href="http://www.matichon.co.th/news/404214" rel="bookmark">วันที่: 23 ธ.ค. 59 เวลา: 13:00 น.</a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.matichon.co.th/news/author/armerror">วรวิทย์</a></span></span></div> </header><footer class="entry-footer"> <span class="cat-links">Posted in <a href="http://www.matichon.co.th/category/politics" rel="category tag">การเมือง</a></span> </footer></div></div></div> </article> <article id="post-402569" class="list-view post-402569 post type-post status-publish format-standard has-post-thumbnail hentry category-politics category-social-women tag-33798 tag-19132 tag-36605 tag-19052 position-news-monitor"><div class="item"><div class="row"><div class="pic col-xs-4"> <a href="http://www.matichon.co.th/news/402569" title="Permalink to เรียงคนมาเป็นข่าว : &#8216;สังคม&#8217; หน้า 4 วันที่ 23 ธันวาคม 2559" rel="bookmark"> <img width="267" height="178" src="http://www.matichon.co.th/wp-content/uploads/2016/12/สักการะ-267x178.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="กราบสักการะ - ศ.สุรเกียรติ์ เสถียรไทย ปธ.บริษัทเป๊ปซี่-โคล่า (ไทย) เทรดดิ้ง จำกัด นำ อินทรา นูยี ปธ.กก.และ ปธ.จนท.บห. บริษัท เป๊ปซี่โค อิงค์ สหรัฐ เข้าวางพวงมาลาและกราบเคารพพระบรมศพพระบาทสมเด็จพระปรมินทรมหาภูมิพลอดุลยเดช โดยมี ซานจีฟ ชัดดาห์ และปริญญา กิจจาธนพันธ์ ร่วมด้วย ณ พระที่นั่งดุสิตมหาปราสาท ในพระบรมมหาราชวัง" /> </a></div><div class="info col-xs-8"> <header class="entry-header"><h1 class="entry-title"><a href="http://www.matichon.co.th/news/402569" rel="bookmark">เรียงคนมาเป็นข่าว : &#8216;สังคม&#8217; หน้า 4 วันที่ 23 ธันวาคม 2559</a></h1><div class="entry-meta"> <span class="posted-on"><a href="http://www.matichon.co.th/news/402569" rel="bookmark">วันที่: 23 ธ.ค. 59 เวลา: 13:00 น.</a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.matichon.co.th/news/author/krirk">เกริกชัย ซุ่นพงศ์</a></span></span></div> </header><footer class="entry-footer"> <span class="cat-links">Posted in <a href="http://www.matichon.co.th/category/politics" rel="category tag">การเมือง</a>, <a href="http://www.matichon.co.th/category/lifestyle/social-women" rel="category tag">สังคม-สตรี</a></span><span class="tags-links"><i class="fa fa-tags"></i> <a href="http://www.matichon.co.th/tag/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1%e0%b8%a1%e0%b8%95%e0%b8%b4%e0%b8%8a%e0%b8%99" rel="tag">ข่าวสังคมมติชน</a>, <a href="http://www.matichon.co.th/tag/%e0%b8%8a%e0%b9%82%e0%b8%a5%e0%b8%97%e0%b8%a3" rel="tag">ชโลทร</a>, <a href="http://www.matichon.co.th/tag/%e0%b8%a3%e0%b8%b9%e0%b8%9b%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1%e0%b8%a1%e0%b8%95%e0%b8%b4%e0%b8%8a%e0%b8%99" rel="tag">รูปสังคมมติชน</a>, <a href="http://www.matichon.co.th/tag/%e0%b9%80%e0%b8%a3%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%84%e0%b8%99%e0%b8%a1%e0%b8%b2%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7" rel="tag">เรียงคนมาเป็นข่าว</a></span> </footer></div></div></div> </article> <article id="post-404213" class="list-view post-404213 post type-post status-publish format-standard has-post-thumbnail hentry category-politics xmlfeed-line position-news-monitor msn-politic"><div class="item"><div class="row"><div class="pic col-xs-4"> <a href="http://www.matichon.co.th/news/404213" title="Permalink to ปลัดสำนักนายกฯลุยสอบ ขรก.ทุจริต อึ้ง เฉียด 3 พันเรื่อง เสียหายหมื่นล้าน" rel="bookmark"> <img width="267" height="178" src="http://www.matichon.co.th/wp-content/uploads/2016/12/25-9-267x178.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="จิรชัย" /> </a></div><div class="info col-xs-8"> <header class="entry-header"><h1 class="entry-title"><a href="http://www.matichon.co.th/news/404213" rel="bookmark">ปลัดสำนักนายกฯลุยสอบ ขรก.ทุจริต อึ้ง เฉียด 3 พันเรื่อง เสียหายหมื่นล้าน</a></h1><div class="entry-meta"> <span class="posted-on"><a href="http://www.matichon.co.th/news/404213" rel="bookmark">วันที่: 23 ธ.ค. 59 เวลา: 12:51 น.</a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.matichon.co.th/news/author/armerror">วรวิทย์</a></span></span></div> </header><footer class="entry-footer"> <span class="cat-links">Posted in <a href="http://www.matichon.co.th/category/politics" rel="category tag">การเมือง</a></span> </footer></div></div></div> </article> <br><div id='div-gpt-ad-1457968618279-45' style='height:250px; width:300px;'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457968618279-45'); });
</script></div> <br><div id='div-gpt-ad-1457968618279-68' style='height:250px; width:300px;'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457968618279-68'); });
</script></div> <br><div id='div-gpt-ad-1457968618279-86' style='height:250px; width:300px;'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457968618279-86'); });
</script></div> <br><script type='text/javascript'>
if(!isMobile) {
document.write('<!-- \/67591902\/mc_1280x720_economic -->');
document.write('<div id=\'div-gpt-ad-1457968618279-4\' style=\'height:auto; width:auto;\'>');
document.write('<script type=\'text\/javascript\'>');
document.write('googletag.cmd.push(function() { googletag.display(\'div-gpt-ad-1457968618279-4\'); });');
document.write('<\/script>');
document.write('<\/div>');
}
</script><br><script type='text/javascript'>
if(isMobile) {
document.write('<!-- \/67591902\/mc_mobile_inread_economic -->');
document.write('<div id=\'div-gpt-ad-1457968618279-214\' style=\'height:auto; width:auto;\'>');
document.write('<script type=\'text\/javascript\'>');
document.write('googletag.cmd.push(function() { googletag.display(\'div-gpt-ad-1457968618279-214\'); });');
document.write('<\/script>');
document.write('<\/div>');
}
</script><br><script type='text/javascript'>
if(!isMobile) {
document.write('<!-- \/67591902\/mc_560x420_economic -->');
document.write('<div id=\'div-gpt-ad-1457968618279-119\' style=\'height:auto; width:auto;\'>');
document.write('<script type=\'text\/javascript\'>');
document.write('googletag.cmd.push(function() { googletag.display(\'div-gpt-ad-1457968618279-119\'); });');
document.write('<\/script>');
document.write('<\/div>');
}
</script><br></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info"><div class="container"><div class="site-info"><div class="col-sm-6 copyright">&copy; 2016, มติชนออนไลน์.</div><div class="col-sm-6 stat"> <a href="#" class="rs-link" data-link-desktop="แสดงผลแบบเดสก์ท็อป" data-link-responsive="แสดงผลสำหรับอุปกรณ์เคลื่อนที่"></a><script type="text/javascript">
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript';
					ga.async = true;
					ga.src = "http://hits.truehits.in.th/dataa/a0000314.js";
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
				</script></div></div></div></div> </footer></div><div class="sticky-ad visible-xs visible-sm mobile-ad"><!-- <div style="z-index: 9999; position: fixed !important; width: 320px; margin-left: -160px; bottom: -10px; left: 50%"> 

<script type="text/javascript">
    google_ad_client = "ca-pub-4475765531905230";
    google_ad_slot = "9526370746";
    google_ad_width = 320;
    google_ad_height = 100;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div> --><script>
        console.log("ud post 403917 eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6NDAzOTE3LCJ3ZWJzbHVnIjoibWF0aWNob24ifQ.5c5QrzZ6jtBfBvklNqgstPQtiKB1rAIBoIu3vG6hcqU");
        jQuery.post('https://stat.matichon.co.th/matichon/save/', 
            {
                'jwt' : 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6NDAzOTE3LCJ3ZWJzbHVnIjoibWF0aWNob24ifQ.5c5QrzZ6jtBfBvklNqgstPQtiKB1rAIBoIu3vG6hcqU'
            }
        , function(data){
            console.log(data);
        } , 'json');
    </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/plus/bootstrap/js/bootstrap.min.js?ver=4.5'></script><script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/js/responsive-nav.min.js?ver=20120206'></script><script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/js/responsive-switch.min.js?ver=20120206'></script><script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/js/skip-link-focus-fix.js?ver=20130115'></script><script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/plus/jquery.matchHeight-min.js?ver=1'></script><script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/plus/owl-carousel/owl.carousel.min.js?ver=1.3.2'></script><script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/plus/matichon-share/js/matichon-share.js?ver=1.0.0'></script><script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/plus/matichon-share/js/rrssb.js?ver=1.0.0'></script><script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/scripts.js?ver=1'></script><script type='text/javascript' src='http://www.matichon.co.th/wp-includes/js/comment-reply.min.js?ver=4.5'></script><script type='text/javascript' src='http://www.matichon.co.th/wp-includes/js/wp-embed.min.js?ver=4.5'></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51245873-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">
var nav = responsiveNav("#nav-mobile", {
    customToggle: "#nav-mobile-toggle",
    open: function(){
     window.scrollTo(0, 0); 
    }
  });

  
jQuery(document).ready(function($) {


	<!-- owlCarousel -->
	$(".col-slide").owlCarousel({
		singleItem : true,
		pagination : false,
		navigation : true,
		navigationText : ["<i class='fa fa-angle-left'></i>","<i class='fa fa-angle-right'></i>"],
		autoPlay : true,
		slideSpeed : 800
	})	

	$('#cat-featured .sub .item .info').matchHeight();

		$(".matichon-share").matichonShare({url:"http://www.matichon.co.th/news/403917"});
		
});
</script><script type="text/javascript">
innity_country = "TH";
innity_flight = "60800";
</script><script type="text/javascript" src="http://cdn.innity.net/flight.js"></script><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=19257453&PluID=0&w=580&h=400&ord=[timestamp]"></script><noscript> <a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=19257453&Page=&PluID=0&Pos=24295680" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=19257453&Page=&PluID=0&Pos=24295680" border=0 width=580 height=400></a> </noscript></body></html>