<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="stylesheet" href="http://www.matichon.co.th/wp-content/themes/matichon/plus/owl-carousel/owl.carousel.css" type="text/css" />
	<link rel="stylesheet" href="http://www.matichon.co.th/wp-content/themes/matichon/plus/owl-carousel/owl.theme.css" type="text/css" />
	<link rel="stylesheet" href="http://www.matichon.co.th/wp-content/themes/matichon/plus/font-awesome/css/font-awesome.min.css" type="text/css" />
	<meta property='fb:app_id' content='826736837446128' />
        <meta property="fb:pages" content="597446080298470" />
	<title>โคราชเดินหน้าวางแผนรื้อย้ายสถานีรถไฟเก่าเพื่อเก็บอนุรักษ์</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.matichon.co.th/news/554148" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="โคราชเดินหน้าวางแผนรื้อย้ายสถานีรถไฟเก่าเพื่อเก็บอนุรักษ์" />
<meta property="og:description" content="โคราชเดินหน้าวางแผนรื้อย้ายสถานีรถไฟเก่าเพื่อเก็บอนุรักษ์ เสียดาย สนฟ.พลสงคราม-บ้านมะค่า ถูกรื้อเสียหายจนไม่สามารถประกอบอนุรักษ์ไว้ได้ เมื่อวันที่ 8 พฤษภาคม นายวิเชียร จันทรโณทัย ผู้ว่าราชการจังหวัดนครราชสีมา เปิดเผยถึงความคืบหน้าการรื้อย้ายสถานีรถไฟเก่าทั้ง 10 แห่ง ในพื้นที่จังหวัดนครราชสีมา เพื่อทำการอนุรักษ์ไว้ว่า ภายหลังจากที่การรถไฟแห่งประเทศไทย หรือ รฟท. ได้ให้ความอนุเคราะห์บริจาคสถานีรถไฟเก่าอายุกว่า 70 ปี จำนวน 10 สถานี ที่ตั้งอยู่ในจังหวัดนครราชสีมา เพื่อให้ทางจังหวัดนำไปอนุรักษ์ไว้ เป็นแหล่งศึกษาเรียนรู้ทางประวัติศาสตร์ ก่อนที่จะมีการรื้อย้ายเพื่อสร้างสถานีรถไฟใหม่ ตามโครงการรถไฟรางคู่เส้นจิระ-ขอนแก่น ล่าสุดขณะนี้ทางจังหวัดได้ให้องค์กรปกครองส่วนท้องถิ่น ไปทำการสำรวจสถานีรถไฟเก่าทั้ง 10 แห่งแล้ว เพื่อเตรียมการรื้อย้ายไปอนุรักษ์ไว้ในสถานที่ที่เหมาะสม โดยมีแผนการดำเนินการดังนี้ 1.สถานีรถไฟบ้านเกาะ อ.เมือง มีการรื้อถอนไปแล้ว และมีการหารือกับชุมชนแล้วมีความเห็นว่าจะนำไปอนุรักษ์ไว้ที่วัดบ้านเกาะใต้ 2.สถานีรถไฟหนองแมว อ.โนนสูง มีกำหนดรื้อย้ายวันที่ 20 พฤษภาคมนี้ โดยจะย้ายไปอนุรักษ์ไว้ในสวนสาธารณะใกล้เคียงสถานีเก่า 3.สถานีรถไฟโนนสูง อ.โนนสูง จะดำเนินการรื้อย้ายวันที่ 8 พฤษภาคมนี้ โดยเทศบาลตำบลโนนสูงมีความประสงค์จะนำไปอนุรักษ์ไว้บริเวณสวนสาธารณะของเทศบาล 4.สถานีรถไฟดงพลอง อ.โนนสูง ไม่มีการรื้อถอน เพราะไม่กีดขวางทางการก่อสร้าง &hellip;" />
<meta property="og:url" content="http://www.matichon.co.th/news/554148" />
<meta property="og:site_name" content="มติชนออนไลน์" />
<meta property="article:publisher" content="https://www.facebook.com/MatichonOnline" />
<meta property="article:tag" content="สถานีรถไฟเก่า" />
<meta property="article:tag" content="เก็บอนุรักษ์" />
<meta property="article:tag" content="โคราช" />
<meta property="article:section" content="ภูมิภาค" />
<meta property="article:published_time" content="2017-05-08T15:43:38+07:00" />
<meta property="og:image" content="http://www.matichon.co.th/wp-content/uploads/2017/05/สถานีรถไฟโคราช.jpg" />
<meta property="og:image:width" content="1265" />
<meta property="og:image:height" content="673" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="โคราชเดินหน้าวางแผนรื้อย้ายสถานีรถไฟเก่าเพื่อเก็บอนุรักษ์ เสียดาย สนฟ.พลสงคราม-บ้านมะค่า ถูกรื้อเสียหายจนไม่สามารถประกอบอนุรักษ์ไว้ได้ เมื่อวันที่ 8 พฤษภาคม นายวิเชียร จันทรโณทัย ผู้ว่าราชการจังหวัดนครราชสีมา เปิดเผยถึงความคืบหน้าการรื้อย้ายสถานีรถไฟเก่าทั้ง 10 แห่ง ในพื้นที่จังหวัดนครราชสีมา เพื่อทำการอนุรักษ์ไว้ว่า ภายหลังจากที่การรถไฟแห่งประเทศไทย หรือ รฟท. ได้ให้ความอนุเคราะห์บริจาคสถานีรถไฟเก่าอายุกว่า 70 ปี จำนวน 10 สถานี ที่ตั้งอยู่ในจังหวัดนครราชสีมา เพื่อให้ทางจังหวัดนำไปอนุรักษ์ไว้ เป็นแหล่งศึกษาเรียนรู้ทางประวัติศาสตร์ ก่อนที่จะมีการรื้อย้ายเพื่อสร้างสถานีรถไฟใหม่ ตามโครงการรถไฟรางคู่เส้นจิระ-ขอนแก่น ล่าสุดขณะนี้ทางจังหวัดได้ให้องค์กรปกครองส่วนท้องถิ่น ไปทำการสำรวจสถานีรถไฟเก่าทั้ง 10 แห่งแล้ว เพื่อเตรียมการรื้อย้ายไปอนุรักษ์ไว้ในสถานที่ที่เหมาะสม โดยมีแผนการดำเนินการดังนี้ 1.สถานีรถไฟบ้านเกาะ อ.เมือง มีการรื้อถอนไปแล้ว และมีการหารือกับชุมชนแล้วมีความเห็นว่าจะนำไปอนุรักษ์ไว้ที่วัดบ้านเกาะใต้ 2.สถานีรถไฟหนองแมว อ.โนนสูง มีกำหนดรื้อย้ายวันที่ 20 พฤษภาคมนี้ โดยจะย้ายไปอนุรักษ์ไว้ในสวนสาธารณะใกล้เคียงสถานีเก่า 3.สถานีรถไฟโนนสูง อ.โนนสูง จะดำเนินการรื้อย้ายวันที่ 8 พฤษภาคมนี้ โดยเทศบาลตำบลโนนสูงมีความประสงค์จะนำไปอนุรักษ์ไว้บริเวณสวนสาธารณะของเทศบาล 4.สถานีรถไฟดงพลอง อ.โนนสูง ไม่มีการรื้อถอน เพราะไม่กีดขวางทางการก่อสร้าง [&hellip;]" />
<meta name="twitter:title" content="โคราชเดินหน้าวางแผนรื้อย้ายสถานีรถไฟเก่าเพื่อเก็บอนุรักษ์" />
<meta name="twitter:image" content="http://www.matichon.co.th/wp-content/uploads/2017/05/สถานีรถไฟโคราช.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.matichon.co.th' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="มติชนออนไลน์ &raquo; Feed" href="http://www.matichon.co.th/feed" />
<link rel="alternate" type="application/rss+xml" title="มติชนออนไลน์ &raquo; Comments Feed" href="http://www.matichon.co.th/comments/feed" />
<link rel="alternate" type="text/calendar" title="มติชนออนไลน์ &raquo; iCal Feed" href="http://www.matichon.co.th/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="มติชนออนไลน์ &raquo; โคราชเดินหน้าวางแผนรื้อย้ายสถานีรถไฟเก่าเพื่อเก็บอนุรักษ์ Comments Feed" href="http://www.matichon.co.th/news/554148/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.matichon.co.th\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rtec_styles-css'  href='http://www.matichon.co.th/wp-content/plugins/registrations-for-the-events-calendar//css/rtec-styles.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-js.min.css-css'  href='http://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/css/video-js.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='video.ads.css-css'  href='http://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ads.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='video.ima.css-css'  href='http://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ima.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom.css-css'  href='http://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/css/custom.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='seed-bootstrap-style-css'  href='http://www.matichon.co.th/wp-content/themes/matichon/plus/bootstrap/css/bootstrap.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='seed-css'  href='http://www.matichon.co.th/wp-content/themes/matichon/plus/seed/seed.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='seed-rrssb-css'  href='http://www.matichon.co.th/wp-content/themes/matichon/plus/matichon-share/css/rrssb.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='seed-style-css'  href='http://www.matichon.co.th/wp-content/themes/matichon/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.matichon.co.th/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/video.min.js?ver=1.2'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ads.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ima.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/ads.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://www.matichon.co.th/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.matichon.co.th/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.matichon.co.th/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.matichon.co.th/?p=554148' />
<link rel="alternate" type="application/json+oembed" href="http://www.matichon.co.th/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.matichon.co.th%2Fnews%2F554148" />
<link rel="alternate" type="text/xml+oembed" href="http://www.matichon.co.th/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.matichon.co.th%2Fnews%2F554148&#038;format=xml" />
<!-- Registrations For the Events Calendar CSS -->
<style type='text/css'>
.rtec-form-wrapper{
    display : block !important;
}
#rtec-form-toggle-button{
    display : none !important;
}
</style>

<script type='text/javascript'>
	var isMobile = false; //initiate as false
	// device detection
	if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) 
		|| /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;
</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
		if(isMobile) {
//				
			} else {
//				googletag.defineSlot('/67591902/mc_1280x720_inbound', [1280, 720], 'div-gpt-ad-1457968618279-8').addService(googletag.pubads());
				googletag.defineSlot('/67591902/mc_560x420_inbound', [560, 420], 'div-gpt-ad-1457968618279-122').addService(googletag.pubads());
			}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- Matichon - TH - RTA - HeaderScript ---->

<script type='text/javascript'>
var crtg_nid = '4834';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>

<script type='text/javascript'>
	if(!isMobile) {
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
				addSize([0,0], [320,50]).
				addSize([700, 200], [468, 60]). //tablet
				addSize([1050, 200], [728, 90]).//PC
				build();
			googletag.defineSlot('/67591902/mc_728x90_slot1_inbound', [728, 90], 'div-gpt-ad-1457968618279-140').
			defineSizeMapping(mapping).
			setCollapseEmptyDiv(true).
			addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	}
</script>

<script type='text/javascript'>
	if(isMobile) {
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
				addSize([0,0], [320, 100]).
				addSize([350,300], [[320, 100], [320, 50]]).//mobile
				addSize([700, 200], [[320, 100], [320, 50]]). //tablet
				addSize([1050, 200], [[320, 100], [320, 50]]).//PC
				build(); 
			googletag.defineSlot('/67591902/mc_mobile_320x100_slot1_inbound', [[320, 50], [320, 100]], 'div-gpt-ad-1457968618279-196').
			defineSizeMapping(mapping).
			setCollapseEmptyDiv(true).
			addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	}
</script>

<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
				addSize([0,0], [300, 250]).
				addSize([350,300], [[300, 250], [336, 280]]).//mobile
				addSize([700, 200], [[300, 250], [336, 280]]). //tablet
				addSize([1050, 200], [[300, 250], [336, 280]]).//PC
				build();
			googletag.defineSlot('/67591902/mc_300x250_slot1_inbound', [300, 250], 'div-gpt-ad-1457968618279-27').
			defineSizeMapping(mapping).
			setCollapseEmptyDiv(true).
			addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
</script>

<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
				addSize([0,0], [300, 250]).
				addSize([350,300], [[300, 250], [336, 280]]).//mobile
				addSize([700, 200], [[300, 250], [336, 280]]). //tablet
				addSize([1050, 200], [[300, 250], [336, 280]]).//PC
				build();
			googletag.defineSlot('/67591902/mc_300x250_slot2_inbound', [300, 250], 'div-gpt-ad-1457968618279-50').
			defineSizeMapping(mapping).
			setCollapseEmptyDiv(true).
			addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
</script>

<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
				addSize([0,0], [300, 250]).
				addSize([350,300], [[300, 250], [336, 280]]).//mobile
				addSize([700, 200], [[300, 250], [336, 280]]). //tablet
				addSize([1050, 200], [[300, 250], [336, 280]]).//PC
				build();
			googletag.defineSlot('/67591902/mc_300x250_slot3_inbound', [300, 250], 'div-gpt-ad-1457968618279-73').
			defineSizeMapping(mapping).
			setCollapseEmptyDiv(true).
			addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
</script>

<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
				addSize([0,0], [300, 250]).
				addSize([350,300], [[300, 250], [336, 280]]).//mobile
				addSize([700, 200], [[300, 250], [336, 280]]). //tablet
				addSize([1050, 200], [[300, 250], [336, 280]]).//PC
				build();
			googletag.defineSlot('/67591902/mc_300x250_slot4_inbound', [300, 250], 'div-gpt-ad-1457968618279-90').
			defineSizeMapping(mapping).
			setCollapseEmptyDiv(true).
			addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
</script>

<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
				addSize([0,0], [300, 250]).
				addSize([350,300], [[300, 250], [336, 280]]).//mobile
				addSize([700, 200], [[300, 250], [336, 280]]). //tablet
				addSize([1050, 200], [[300, 250], [336, 280]]).//PC
				build();
			googletag.defineSlot('/67591902/mc_300x250_slot5_inbound', [300, 250], 'div-gpt-ad-1457968618279-99').
			defineSizeMapping(mapping).
			setCollapseEmptyDiv(true).
			addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
</script>

<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
				addSize([0,0], [336, 280]).
				addSize([350,300], [[300, 250], [336, 280]]).//mobile
				addSize([700, 200], [[300, 250], [336, 280], [468, 90]]). //tablet
				addSize([1050, 200], [[300, 250], [336, 280], [728, 90]]).//PC
				build();
			googletag.defineSlot('/67591902/mc_336x280_inner', [336, 280], 'div-gpt-ad-1457968618279-108').
			defineSizeMapping(mapping).
			setCollapseEmptyDiv(true).
			addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
		var crtg_split = (crtg_content || '').split(';');
		var pubads = googletag.pubads();
		for (var i=1;i<crtg_split.length;i++){
			pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
		}
	});
</script>


        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/matichon-matichon/loader.js');
        </script>
        
</head>
<body class="post-template-default single single-post postid-554148 single-format-standard tribe-no-js group-blog">
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">

			<div id="top" class="fixed-nav">
				<div class="container">
					<div class="site-branding">
						<div class="site-logo-classic">
							<a href="http://www.matichon.co.th/" rel="home"><img src="http://www.matichon.co.th/wp-content/themes/matichon/img/logo-matichon-classic.png" alt="Logo (Classic)" /></a>
						</div>
						<div class="site-social">
							<a href="https://www.facebook.com/MatichonOnline" target="_blank"><i class="fa fa-facebook"></i></a>
							<a href="https://twitter.com/MatichonOnline" target="_blank"><i class="fa fa-twitter"></i></a>
						</div>
						<h1 class="site-title">
							<a href="http://www.matichon.co.th/" rel="home">
								<span class="logo"><img src="http://www.matichon.co.th/wp-content/themes/matichon/img/logo.png" alt="Logo" /></span>
								<span class="title">
									<span class="name hidden-mb">มติชนออนไลน์</span>
									<small class="site-date hidden-mb">
									วันจันทร์ที่ 8 พฤษภาคม 2560									</small>
								</span>
							</a>
						</h1>	
						<a class="mobile-toggle" id="nav-mobile-toggle" href="#nav-mobile"><i class="fa fa-bars"></i>Menu</a>	

					</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation clear" role="navigation">
						<div id="searchbox">	<div class="sf_container">
		<form method="get" id="searchform" action="http://www.matichon.co.th/" role="search">
			<div class="sf_search" style="border:1px solid #eee">
				<span class="sf_block">
					<input type="text" class="sf_input" name="s" value="" id="s" autocomplete="off" placeholder="ค้นหา" style="width:315px;" />
					<button type="submit" class="sf_button searchsubmit"><span class="sf_hidden">Search</span></button>
				</span>
			</div>
		</form>
	</div></div>
						<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-599" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="http://www.matichon.co.th/home">หน้าแรก</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="http://www.matichon.co.th/category/court-news">ข่าวในพระราชสำนัก</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="http://www.matichon.co.th/category/politics">การเมือง</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="http://www.matichon.co.th/category/economy">เศรษฐกิจ</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="http://www.matichon.co.th/category/foreign">ต่างประเทศ</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="http://www.matichon.co.th/category/local">ในประเทศ</a></li>
<li id="menu-item-30336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30336"><a href="http://www.matichon.co.th/category/education">การศึกษา</a></li>
<li id="menu-item-35643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35643"><a href="http://www.matichon.co.th/category/lifestyle">ไลฟ์สไตล์</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548"><a href="http://www.matichon.co.th/category/sport">กีฬา</a></li>
<li id="menu-item-2945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2945"><a href="http://www.matichon.co.th/category/clips">คลิป</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="http://www.matichon.co.th/category/entertainment">บันเทิง</a></li>
<li id="menu-item-3372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3372"><a href="http://www.matichon.co.th/category/prachachuen">ประชาชื่น</a></li>
</ul></div>					</nav><!-- #site-navigation -->
				</div>
			</div>


			<div class="container">
				

				<div class="navbar-mobile">
					<span class="name">
						มติชนออนไลน์					</span>
					<span class="site-date">
						วันจันทร์ที่ 8 พฤษภาคม 2560					</span>
				</div>

			
			<nav id="nav-mobile" class="navmenu navmenu-default navmenu-fixed-right offcanvas" role="navigation">
				<div id="menu-search" class="form-search">
					<form role="search" method="get" id="searchform" action="http://www.matichon.co.th/">
						<input type="text" name="s" id="s" class="form-control" placeholder="" value="" />
					</form>
				</div>--><!--search-->
				<ul class="nav navmenu-nav">
					<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="http://www.matichon.co.th/home">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="http://www.matichon.co.th/category/court-news">ข่าวในพระราชสำนัก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="http://www.matichon.co.th/category/politics">การเมือง</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="http://www.matichon.co.th/category/economy">เศรษฐกิจ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="http://www.matichon.co.th/category/foreign">ต่างประเทศ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="http://www.matichon.co.th/category/local">ในประเทศ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30336"><a href="http://www.matichon.co.th/category/education">การศึกษา</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35643"><a href="http://www.matichon.co.th/category/lifestyle">ไลฟ์สไตล์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548"><a href="http://www.matichon.co.th/category/sport">กีฬา</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2945"><a href="http://www.matichon.co.th/category/clips">คลิป</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="http://www.matichon.co.th/category/entertainment">บันเทิง</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3372"><a href="http://www.matichon.co.th/category/prachachuen">ประชาชื่น</a></li>
</ul></div>				</ul>
			</nav>


				<div class="site-header-etc">
					<div class="ad">
						<script type='text/javascript'>
if(!isMobile) {
document.write('<!-- \/67591902\/mc_728x90_slot1_inbound -->');
document.write('<div id=\'div-gpt-ad-1457968618279-140\' style=\'height:90px; width:728px;\'>');
document.write('<script type=\'text\/javascript\'>');
document.write('googletag.cmd.push(function() { googletag.display(\'div-gpt-ad-1457968618279-140\'); });');
document.write('<\/script>');
document.write('<\/div>');
}
</script>
						<script type='text/javascript'>
if(isMobile) {
document.write('<!-- \/67591902\/mc_mobile_320x100_slot1_inbound -->');
document.write('<div id=\'div-gpt-ad-1457968618279-196\'>');
document.write('<script type=\'text\/javascript\'>');
document.write('googletag.cmd.push(function() { googletag.display(\'div-gpt-ad-1457968618279-196\'); });');
document.write('<\/script>');
document.write('<\/div>');
}
</script>
					</div>

					<div class="links">
						<h4>มติชน กรุ๊ป</h4>
						<ul>
							<li><a href="http://www.khaosod.co.th" target="_blank">ข่าวสด</a></li>
							<li><a href="http://www.prachachat.net/" target="_blank">ประชาชาติธุรกิจ</a></li>
							<li><a href="https://www.matichonweekly.com/" target="_blank">สุดสัปดาห์</a></li>
							<li><a href="https://www.silpa-mag.com/" target="_blank">ศิลปวัฒนธรรม</a></li>
							<li><a href="https://www.technologychaoban.com/" target="_blank">เทคโนโลยีชาวบ้าน</a></li>
							<li><a href="https://www.sentangsedtee.com/" target="_blank">เส้นทางเศรษฐี</a></li>
							<li><a href="http://www.matichonbook.com/" target="_blank">สำนักพิมพ์มติชน</a></li>
							<li><a href="http://mic.matichon.co.th/" target="_blank">ศูนย์ข้อมูลมติชน</a></li>
							<li><a href="http://www.matichon.co.th/ngandee/" target="_blank">งานดี</a></li>
							<li><a href="http://www.matichon.co.th/pimseepakkret/" target="_blank">พิมพ์สี</a></li>
							<li><a href="http://www.matichonacademy.com/" target="_blank">มติชนอคาเดมี</a></li>
							<li><a href="http://www.khaosodenglish.com/" target="_blank">Khaosod English</a></li>
							<li><a href="http://info.matichon.co.th/report/">Matichon Investor Relation</a></li>
							<li><a href="http://info.matichon.co.th/jobs/">ร่วมงานกับเรา.</a></li>
						</ul>
					</div>


					
				</div>
			</div>







		</header><!-- #masthead -->
<!-- ud black ribbon -->

<img class="td-retina-data ud-ribbon" 
     data-retina="http://www.matichon.co.th/wp-content/uploads/2016/10/black-ribbon-retina.png" 
             src="http://www.matichon.co.th/wp-content/uploads/2016/10/black-ribbon.png">

		<div id="content" class="site-content"><div class="container">
	<div class="ads-billboard" style="text-align: center;"><!-- Not found mc_970x250_inbound--></div>
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
		
						
<article id="post-554148" class="post-554148 post type-post status-publish format-standard has-post-thumbnail hentry category-region category-local tag-48059 tag-50860 tag-1604 xmlfeed-line position-news-monitor msn-inbound">
	<div class="cat">
		<h2><a href="http://www.matichon.co.th/category/region">ภูมิภาค</a></h2>
	</div>
	<header class="entry-header">
		<h1 class="entry-title">โคราชเดินหน้าวางแผนรื้อย้ายสถานีรถไฟเก่าเพื่อเก็บอนุรักษ์</h1>		<div class="pic">
		<a href="http://www.matichon.co.th/news/554148" title="Permalink to โคราชเดินหน้าวางแผนรื้อย้ายสถานีรถไฟเก่าเพื่อเก็บอนุรักษ์" rel="bookmark">
			<img width="1265" height="673" src="http://www.matichon.co.th/wp-content/uploads/2017/05/สถานีรถไฟโคราช.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.matichon.co.th/wp-content/uploads/2017/05/สถานีรถไฟโคราช.jpg 1265w, http://www.matichon.co.th/wp-content/uploads/2017/05/สถานีรถไฟโคราช-300x160.jpg 300w, http://www.matichon.co.th/wp-content/uploads/2017/05/สถานีรถไฟโคราช-768x409.jpg 768w, http://www.matichon.co.th/wp-content/uploads/2017/05/สถานีรถไฟโคราช-1024x545.jpg 1024w" sizes="(max-width: 1265px) 100vw, 1265px" />		</a>
	</div><!-- .pic -->
		
	</header><!-- .entry-header -->
	<br>

	<div class="row">

	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-2">

		<div class="entry-meta">
			<span class="posted-on"><a href="http://www.matichon.co.th/news/554148" rel="bookmark">วันที่: 8 พ.ค. 60 เวลา: 15:43 น.</a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.matichon.co.th/news/author/srisakul">ศรีสกุล</a></span></span>		</div><!-- .entry-meta -->

		<div class="s-total"><h3><small>แชร์:</small><div class="matichon-share"></div></h3></div>
		<div class="s-share">
			<ul class="rrssb-buttons">
		      <li class="rrssb-facebook">
		        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
		              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
		        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.matichon.co.th/news/554148" class="popup">
		          <span class="rrssb-icon">
		            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
		          </span>
		          <span class="rrssb-text">facebook</span>
		        </a>
		      </li>
		      <li class="rrssb-twitter">
		        <!-- Replace href with your Meta and URL information  -->
		        <a href="https://twitter.com/intent/tweet?text=โคราชเดินหน้าวางแผนรื้อย้ายสถานีรถไฟเก่าเพื่อเก็บอนุรักษ์%3A%20http://www.matichon.co.th/news/554148"
		        class="popup">
		          <span class="rrssb-icon">
		            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
		          </span>
		          <span class="rrssb-text">twitter</span>
		        </a>
		      </li>
		      <li class="rrssb-linkedin">
		        <!-- Replace href with your meta and URL information -->
		        <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.matichon.co.th/news/554148&amp;title=โคราชเดินหน้าวางแผนรื้อย้ายสถานีรถไฟเก่าเพื่อเก็บอนุรักษ์&amp;summary=Matichon" class="popup">
		          <span class="rrssb-icon">
		            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
		          </span>
		          <span class="rrssb-text">linkedin</span>
		        </a>
		      </li>
		      <li class="rrssb-googleplus">
		        <!-- Replace href with your meta and URL information.  -->
		        <a href="https://plus.google.com/share?url=http://www.matichon.co.th/news/554148" class="popup">
		          <span class="rrssb-icon">
		            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
		          <span class="rrssb-text">google+</span>
		        </a>
		      </li>
		      <li class="rrssb-line">
		        <a href="line://msg/text/โคราชเดินหน้าวางแผนรื้อย้ายสถานีรถไฟเก่าเพื่อเก็บอนุรักษ์%20http://www.matichon.co.th/news/554148" data-action="share">
		          <span class="rrssb-icon">
		            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 42 42" enable-background="new 0 0 42 42" xml:space="preserve"><g><path fill="#FFFFFF" d="M38.5,22.5c0.8,0,1.5-0.7,1.5-1.5c0-0.8-0.7-1.5-1.5-1.5h-4.2v-2.7h4.2c0.8,0,1.5-0.7,1.5-1.5c0-0.8-0.7-1.5-1.5-1.5h-5.8c-0.8,0-1.5,0.7-1.5,1.5v11.5c0,0.8,0.7,1.5,1.5,1.5h5.8c0.8,0,1.5-0.7,1.5-1.5c0-0.8-0.7-1.5-1.5-1.5h-4.2v-2.7H38.5z"/><path fill="#FFFFFF" d="M27.6,13.7c-0.8,0-1.5,0.7-1.5,1.5v7.1l-5.9-8.1c-0.3-0.4-0.7-0.6-1.2-0.6c-0.2,0-0.3,0-0.5,0.1c-0.6,0.2-1,0.8-1,1.4v11.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5v-7.1l5.9,8.1c0.3,0.4,0.7,0.6,1.2,0.6c0.2,0,0.3,0,0.5-0.1c0.6-0.2,1-0.8,1-1.4V15.2C29.1,14.4,28.5,13.7,27.6,13.7z"/><path fill="#FFFFFF" d="M13.7,13.7c-0.8,0-1.5,0.7-1.5,1.5v11.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5V15.2C15.3,14.4,14.6,13.7,13.7,13.7z"/><path fill="#FFFFFF" d="M9.3,25.2H5v-10c0-0.8-0.7-1.5-1.5-1.5c-0.8,0-1.5,0.7-1.5,1.5v11.5c0,0.8,0.7,1.5,1.5,1.5h5.8c0.8,0,1.5-0.7,1.5-1.5C10.8,25.9,10.1,25.2,9.3,25.2z"/></g></svg>
		          </span>
		          <span class="rrssb-text">LINE</span>
		        </a>
		      </li>
		    </ul>
					</div>
	</div>
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-10">
		<div class="entry-content">
		<p><strong>โคราชเดินหน้าวางแผนรื้อย้ายสถานีรถไฟเก่าเพื่อเก็บอนุรักษ์ เสียดาย สนฟ.พลสงคราม-บ้านมะค่า ถูกรื้อเสียหายจนไม่สามารถประกอบอนุรักษ์ไว้ได้</strong></p>
<p>เมื่อวันที่ 8 พฤษภาคม นายวิเชียร จันทรโณทัย ผู้ว่าราชการจังหวัดนครราชสีมา เปิดเผยถึงความคืบหน้าการรื้อย้ายสถานีรถไฟเก่าทั้ง 10 แห่ง ในพื้นที่จังหวัดนครราชสีมา เพื่อทำการอนุรักษ์ไว้ว่า ภายหลังจากที่การรถไฟแห่งประเทศไทย หรือ รฟท. ได้ให้ความอนุเคราะห์บริจาคสถานีรถไฟเก่าอายุกว่า 70 ปี จำนวน 10 สถานี ที่ตั้งอยู่ในจังหวัดนครราชสีมา เพื่อให้ทางจังหวัดนำไปอนุรักษ์ไว้ เป็นแหล่งศึกษาเรียนรู้ทางประวัติศาสตร์ ก่อนที่จะมีการรื้อย้ายเพื่อสร้างสถานีรถไฟใหม่ ตามโครงการรถไฟรางคู่เส้นจิระ-ขอนแก่น</p>
<p><img class=" wp-image-554189 aligncenter" src="http://www.matichon.co.th/wp-content/uploads/2017/05/สถานีรถไฟโคราช2-1024x551.jpg" alt="" width="749" height="402" srcset="http://www.matichon.co.th/wp-content/uploads/2017/05/สถานีรถไฟโคราช2-1024x551.jpg 1024w, http://www.matichon.co.th/wp-content/uploads/2017/05/สถานีรถไฟโคราช2-300x161.jpg 300w, http://www.matichon.co.th/wp-content/uploads/2017/05/สถานีรถไฟโคราช2-768x413.jpg 768w, http://www.matichon.co.th/wp-content/uploads/2017/05/สถานีรถไฟโคราช2.jpg 1263w" sizes="(max-width: 749px) 100vw, 749px" /></p>
<p>ล่าสุดขณะนี้ทางจังหวัดได้ให้องค์กรปกครองส่วนท้องถิ่น ไปทำการสำรวจสถานีรถไฟเก่าทั้ง 10 แห่งแล้ว เพื่อเตรียมการรื้อย้ายไปอนุรักษ์ไว้ในสถานที่ที่เหมาะสม โดยมีแผนการดำเนินการดังนี้ 1.สถานีรถไฟบ้านเกาะ อ.เมือง มีการรื้อถอนไปแล้ว และมีการหารือกับชุมชนแล้วมีความเห็นว่าจะนำไปอนุรักษ์ไว้ที่วัดบ้านเกาะใต้ 2.สถานีรถไฟหนองแมว อ.โนนสูง มีกำหนดรื้อย้ายวันที่ 20 พฤษภาคมนี้ โดยจะย้ายไปอนุรักษ์ไว้ในสวนสาธารณะใกล้เคียงสถานีเก่า 3.สถานีรถไฟโนนสูง อ.โนนสูง จะดำเนินการรื้อย้ายวันที่ 8 พฤษภาคมนี้ โดยเทศบาลตำบลโนนสูงมีความประสงค์จะนำไปอนุรักษ์ไว้บริเวณสวนสาธารณะของเทศบาล 4.สถานีรถไฟดงพลอง อ.โนนสูง ไม่มีการรื้อถอน เพราะไม่กีดขวางทางการก่อสร้าง ดังนั้นชุมชนจึงสามารถอนุรักษ์ไว้ที่เดิมได้ 5.สถานีรถไฟบ้านมะค่า อ.โนนสูง ถูกรื้อถอนไปแล้ว และวัสดุที่ถูกรื้อถอนมีความเสียหายไม่สามารถแยกวัสดุเพื่อนำกลับมาสร้างใหม่ได้ ทางชุมชนจึงไม่ประสงค์จะอนุรักษ์ไว้ 6.สถานีรถไฟพลสงคราม อ.โนนสูง ถูกรื้อถอนไปแล้วและวัสดุเสียหายไม่สามารถนำกลับมาก่อสร้างใหม่ได้ ชาวบ้านจึงไม่ประสงค์จะอนุรักษ์ไว้ 7.สถานีดอนใหญ่ อ.คง ยังไม่มีรื้อถอน โดยพร้อมที่จะย้ายไปอนุรักษ์ไว้ฝั่งตรงข้ามกับสถานีเก่า 8.สถานีเมืองคง ยังไม่รื้อถอน โดยพร้อมที่จะย้ายไปอนุรักษ์ไว้ฝั่งตรงข้ามสถานีเก่า 9.สถานีรถไฟโนนทองหลาง อ.บัวใหญ่ มีกำหนดรื้อถอนเดือนมิถุนายน 2560 ขณะนี้อยู่ระหว่างการสำรวจ และ 10.สถานีรถไฟหนองบัวลาย อ.บัวลาย มีกำหนดรื้อถอนวันที่ 15 พฤษภาคมนี้ โดยเทศบาลตำบลหนองบัวลาย ได้ประชุมประชาคมแล้ว มีมติให้อนุรักษ์สถานีรถไฟไว้ และจะใช้สถานที่หนองโสน เป็นที่ตั้งพิพิธภัณฑ์รถไฟหนองบัวลายต่อไป</p>
<div class="tptn_counter" id="tptn_counter_554148">(Visited 16 times, 1 visits today)</div>		


		<div class="news-ad"><!-- /67591902/mc_336x280_inner -->
<div id='div-gpt-ad-1457968618279-108' style='height:auto; width:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457968618279-108'); });
</script>
</div></div><!-- news-ad -->



	
	<div class="row">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 related">
			<h3 class="related_post_title">Related News</h3>
				<div class="related-content">
					<ul class="row">
											 
						<li class="col-md-2 relatedthumb">
						    <a href="http://www.matichon.co.th/news/553613">
						    	<img width="150" height="150" src="http://www.matichon.co.th/wp-content/uploads/2017/05/พายุฤดูร้อนถล่มโคราช1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.matichon.co.th/wp-content/uploads/2017/05/พายุฤดูร้อนถล่มโคราช1-150x150.jpg 150w, http://www.matichon.co.th/wp-content/uploads/2017/05/พายุฤดูร้อนถล่มโคราช1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />						    	<h4>พายุฤดูร้อนพัดถล่มบ้านเรือนชาวโคราช เสียหาย 5 อำเภอ ผู้ว่าฯเร่งสำรวจให้การช่วยเหลือ</h4>
						    </a>
						</li>
						 
											 
						<li class="col-md-2 relatedthumb">
						    <a href="http://www.matichon.co.th/news/549974">
						    	<img width="150" height="150" src="http://www.matichon.co.th/wp-content/uploads/2017/05/ผอ.โรงเรียน-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.matichon.co.th/wp-content/uploads/2017/05/ผอ.โรงเรียน-150x150.jpg 150w, http://www.matichon.co.th/wp-content/uploads/2017/05/ผอ.โรงเรียน-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />						    	<h4>อาการยังวิกฤต! ผอ.โรงเรียนโคราช ควบรถยนต์แหกโค้งชนต้นไม้ ตัวติดคาซาก (คลิป)</h4>
						    </a>
						</li>
						 
											 
						<li class="col-md-2 relatedthumb">
						    <a href="http://www.matichon.co.th/news/548300">
						    	<img width="150" height="150" src="http://www.matichon.co.th/wp-content/uploads/2017/05/DSC0581-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.matichon.co.th/wp-content/uploads/2017/05/DSC0581-150x150.jpg 150w, http://www.matichon.co.th/wp-content/uploads/2017/05/DSC0581-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />						    	<h4>เตรียมรื้อสถานีรถไฟเก่าเมืองโคราช ชาวบ้านเสียดาย คิดถึงบรรยากาศเก่าๆ หนุนผู้ว่าฯซื้อมาอนุรักษ์</h4>
						    </a>
						</li>
						 
											 
						<li class="col-md-2 relatedthumb">
						    <a href="http://www.matichon.co.th/news/546959">
						    	<img width="150" height="150" src="http://www.matichon.co.th/wp-content/uploads/2017/05/ประภัสสร์-จงสงวน-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.matichon.co.th/wp-content/uploads/2017/05/ประภัสสร์-จงสงวน-150x150.jpg 150w, http://www.matichon.co.th/wp-content/uploads/2017/05/ประภัสสร์-จงสงวน-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />						    	<h4>อดีตผู้ว่าการรถไฟชี้ &#8220;น่าอายที่สุด&#8221; ปมรฟท.รื้อสถานีเก่า ลั่นประวัติศาสตร์ซื้อไม่ได้ด้วยเงิน</h4>
						    </a>
						</li>
						 
											 
						<li class="col-md-2 relatedthumb">
						    <a href="http://www.matichon.co.th/news/546383">
						    	<img width="150" height="150" src="http://www.matichon.co.th/wp-content/uploads/2017/05/IMG_2950-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.matichon.co.th/wp-content/uploads/2017/05/IMG_2950-150x150.jpg 150w, http://www.matichon.co.th/wp-content/uploads/2017/05/IMG_2950-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />						    	<h4>โคราชก็มี ทุเรียน&#8221;ครบุรี&#8221;รสดี หอมหวาน สั่งจองซื้อยกสวน คนพื้นที่วอนเหลือให้ชิมบ้าง</h4>
						    </a>
						</li>
						 
											 
						<li class="col-md-2 relatedthumb">
						    <a href="http://www.matichon.co.th/news/546350">
						    	<img width="150" height="150" src="http://www.matichon.co.th/wp-content/uploads/2017/05/โคราช-อัฐิ1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.matichon.co.th/wp-content/uploads/2017/05/โคราช-อัฐิ1-150x150.jpg 150w, http://www.matichon.co.th/wp-content/uploads/2017/05/โคราช-อัฐิ1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />						    	<h4>โคราชสั่งเก็บอัฐิไปเผาให้หมด หลังมีคนนำไปทิ้งเกลื่อนเขื่อนลำตะคอง พร้อมสั่งติดป้าย&#8217;ห้ามทิ้ง&#8217;</h4>
						    </a>
						</li>
						 
										</ul>
				</div>
		</div><!--.col-md-12-->
	</div><!--.row-->

		<img src="http://www.matichon.co.th/counter/554148" alt="counter" />

	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<div class="ud_taboola_ad">
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>
			<div id="taboola-below-article-thumbnails-2nd"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'organic-thumbnails-a',
			    container: 'taboola-below-article-thumbnails-2nd',
			    placement: 'Below Article Thumbnails 2nd',
			    target_type: 'mix'
			  });
			</script> 
		</div>
		<span class="cat-links">Posted in <a href="http://www.matichon.co.th/category/region" rel="category tag">ภูมิภาค</a>, <a href="http://www.matichon.co.th/category/local" rel="category tag">ในประเทศ</a></span><span class="tags-links"><i class="fa fa-tags"></i> <a href="http://www.matichon.co.th/tag/%e0%b8%aa%e0%b8%96%e0%b8%b2%e0%b8%99%e0%b8%b5%e0%b8%a3%e0%b8%96%e0%b9%84%e0%b8%9f%e0%b9%80%e0%b8%81%e0%b9%88%e0%b8%b2" rel="tag">สถานีรถไฟเก่า</a>, <a href="http://www.matichon.co.th/tag/%e0%b9%80%e0%b8%81%e0%b9%87%e0%b8%9a%e0%b8%ad%e0%b8%99%e0%b8%b8%e0%b8%a3%e0%b8%b1%e0%b8%81%e0%b8%a9%e0%b9%8c" rel="tag">เก็บอนุรักษ์</a>, <a href="http://www.matichon.co.th/tag/%e0%b9%82%e0%b8%84%e0%b8%a3%e0%b8%b2%e0%b8%8a" rel="tag">โคราช</a></span>	</footer><!-- .entry-footer -->

		<!-- div id="comments">
			</div -->
	
	</div>
</article><!-- #post-## -->
			
			
			

		
				




		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
  <div class="side-ad">
   <!-- /67591902/mc_300x250_slot1_inbound -->
<div id='div-gpt-ad-1457968618279-27' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457968618279-27'); });
</script>
</div>  </div>
    
    <!-- Add By UnixDev 2016-06-03 -->
        <!-- End Add -->

  <h2 class="widget-title">ข่าวล่าสุด</h2>
  
<article id="post-554039" class="list-view post-554039 post type-post status-publish format-standard has-post-thumbnail hentry category-politics xmlfeed-line position-news-monitor msn-politic">
	<div class="item">
		<div class="row">
			<div class="pic col-xs-4">
				<a href="http://www.matichon.co.th/news/554039" title="Permalink to &#8216;บิ๊กเจี๊ยบ&#8217;แจง เดินหน้าปรองดองไม่มีปัญหา คาดใช้ 1 สัปดาห์ส่งข้อมูลให้คณะอนุฯ 3 ครบถ้วน" rel="bookmark">
					<img width="267" height="178" src="http://www.matichon.co.th/wp-content/uploads/2017/03/21-16-267x178.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />				</a>
			</div><!-- .pic -->

			<div class="info col-xs-8">
				<header class="entry-header">
					<h1 class="entry-title"><a href="http://www.matichon.co.th/news/554039" rel="bookmark">&#8216;บิ๊กเจี๊ยบ&#8217;แจง เดินหน้าปรองดองไม่มีปัญหา คาดใช้ 1 สัปดาห์ส่งข้อมูลให้คณะอนุฯ 3 ครบถ้วน</a></h1>
						<div class="entry-meta">
							<span class="posted-on"><a href="http://www.matichon.co.th/news/554039" rel="bookmark">วันที่: 8 พ.ค. 60 เวลา: 15:10 น.</a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.matichon.co.th/news/author/armerror">วรวิทย์</a></span></span>						</div><!-- .entry-meta -->
				</header><!-- .entry-header -->


				<footer class="entry-footer">
					<span class="cat-links">Posted in <a href="http://www.matichon.co.th/category/politics" rel="category tag">การเมือง</a></span>				</footer><!-- .entry-footer -->
			</div><!-- .info -->
		</div>
	</div><!-- .item -->
</article><!-- #post-## -->
<article id="post-554038" class="list-view post-554038 post type-post status-publish format-standard has-post-thumbnail hentry category-politics xmlfeed-line position-news-monitor msn-politic">
	<div class="item">
		<div class="row">
			<div class="pic col-xs-4">
				<a href="http://www.matichon.co.th/news/554038" title="Permalink to &#8216;วิษณุ&#8217;เตรียมเชิญ 30 องค์กรวิชาชีพสื่อ ถกกฎหมายคุมสื่อฯ" rel="bookmark">
					<img width="267" height="178" src="http://www.matichon.co.th/wp-content/uploads/2017/05/3-31-267x178.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />				</a>
			</div><!-- .pic -->

			<div class="info col-xs-8">
				<header class="entry-header">
					<h1 class="entry-title"><a href="http://www.matichon.co.th/news/554038" rel="bookmark">&#8216;วิษณุ&#8217;เตรียมเชิญ 30 องค์กรวิชาชีพสื่อ ถกกฎหมายคุมสื่อฯ</a></h1>
						<div class="entry-meta">
							<span class="posted-on"><a href="http://www.matichon.co.th/news/554038" rel="bookmark">วันที่: 8 พ.ค. 60 เวลา: 15:09 น.</a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.matichon.co.th/news/author/armerror">วรวิทย์</a></span></span>						</div><!-- .entry-meta -->
				</header><!-- .entry-header -->


				<footer class="entry-footer">
					<span class="cat-links">Posted in <a href="http://www.matichon.co.th/category/politics" rel="category tag">การเมือง</a></span>				</footer><!-- .entry-footer -->
			</div><!-- .info -->
		</div>
	</div><!-- .item -->
</article><!-- #post-## -->
<article id="post-554076" class="list-view post-554076 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-16207 xmlfeed-line position-news-monitor msn-politic">
	<div class="item">
		<div class="row">
			<div class="pic col-xs-4">
				<a href="http://www.matichon.co.th/news/554076" title="Permalink to เนติวิทย์โพสต์&#8217;เห็นต่างไม่เป็นไร ขออย่าทำให้โลกเห็นเราเป็นสังคมมาเฟียป่าเถื่อน&#8217;" rel="bookmark">
					<img width="267" height="178" src="http://www.matichon.co.th/wp-content/uploads/2017/05/5-23-267x178.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.matichon.co.th/wp-content/uploads/2017/05/5-23-267x178.jpg 267w, http://www.matichon.co.th/wp-content/uploads/2017/05/5-23-300x200.jpg 300w, http://www.matichon.co.th/wp-content/uploads/2017/05/5-23-768x512.jpg 768w, http://www.matichon.co.th/wp-content/uploads/2017/05/5-23-1024x683.jpg 1024w, http://www.matichon.co.th/wp-content/uploads/2017/05/5-23.jpg 1200w" sizes="(max-width: 267px) 100vw, 267px" />				</a>
			</div><!-- .pic -->

			<div class="info col-xs-8">
				<header class="entry-header">
					<h1 class="entry-title"><a href="http://www.matichon.co.th/news/554076" rel="bookmark">เนติวิทย์โพสต์&#8217;เห็นต่างไม่เป็นไร ขออย่าทำให้โลกเห็นเราเป็นสังคมมาเฟียป่าเถื่อน&#8217;</a></h1>
						<div class="entry-meta">
							<span class="posted-on"><a href="http://www.matichon.co.th/news/554076" rel="bookmark">วันที่: 8 พ.ค. 60 เวลา: 14:59 น.</a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.matichon.co.th/news/author/armerror">วรวิทย์</a></span></span>						</div><!-- .entry-meta -->
				</header><!-- .entry-header -->


				<footer class="entry-footer">
					<span class="cat-links">Posted in <a href="http://www.matichon.co.th/category/politics" rel="category tag">การเมือง</a></span><span class="tags-links"><i class="fa fa-tags"></i> <a href="http://www.matichon.co.th/tag/%e0%b9%80%e0%b8%99%e0%b8%95%e0%b8%b4%e0%b8%a7%e0%b8%b4%e0%b8%97%e0%b8%a2%e0%b9%8c-%e0%b9%82%e0%b8%8a%e0%b8%95%e0%b8%b4%e0%b8%a0%e0%b8%b1%e0%b8%97%e0%b8%a3%e0%b9%8c%e0%b9%84%e0%b8%9e%e0%b8%a8%e0%b8%b2" rel="tag">เนติวิทย์ โชติภัทร์ไพศาล</a></span>				</footer><!-- .entry-footer -->
			</div><!-- .info -->
		</div>
	</div><!-- .item -->
</article><!-- #post-## -->
<article id="post-554035" class="list-view post-554035 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-6611 xmlfeed-line position-news-monitor msn-politic">
	<div class="item">
		<div class="row">
			<div class="pic col-xs-4">
				<a href="http://www.matichon.co.th/news/554035" title="Permalink to จาตุรนต์ซัด กม.พรรคฯ ทำลายพรรคการเมือง ออกแบบมารองรับคนนอกเป็นนายกฯ" rel="bookmark">
					<img width="267" height="178" src="http://www.matichon.co.th/wp-content/uploads/2016/01/51-267x178.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.matichon.co.th/wp-content/uploads/2016/01/51-267x178.jpg 267w, http://www.matichon.co.th/wp-content/uploads/2016/01/51-600x400.jpg 600w" sizes="(max-width: 267px) 100vw, 267px" />				</a>
			</div><!-- .pic -->

			<div class="info col-xs-8">
				<header class="entry-header">
					<h1 class="entry-title"><a href="http://www.matichon.co.th/news/554035" rel="bookmark">จาตุรนต์ซัด กม.พรรคฯ ทำลายพรรคการเมือง ออกแบบมารองรับคนนอกเป็นนายกฯ</a></h1>
						<div class="entry-meta">
							<span class="posted-on"><a href="http://www.matichon.co.th/news/554035" rel="bookmark">วันที่: 8 พ.ค. 60 เวลา: 14:44 น.</a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.matichon.co.th/news/author/armerror">วรวิทย์</a></span></span>						</div><!-- .entry-meta -->
				</header><!-- .entry-header -->


				<footer class="entry-footer">
					<span class="cat-links">Posted in <a href="http://www.matichon.co.th/category/politics" rel="category tag">การเมือง</a></span><span class="tags-links"><i class="fa fa-tags"></i> <a href="http://www.matichon.co.th/tag/%e0%b8%88%e0%b8%b2%e0%b8%95%e0%b8%b8%e0%b8%a3%e0%b8%99%e0%b8%95%e0%b9%8c-%e0%b8%89%e0%b8%b2%e0%b8%a2%e0%b9%81%e0%b8%aa%e0%b8%87" rel="tag">จาตุรนต์ ฉายแสง</a></span>				</footer><!-- .entry-footer -->
			</div><!-- .info -->
		</div>
	</div><!-- .item -->
</article><!-- #post-## -->
<article id="post-554036" class="list-view post-554036 post type-post status-publish format-standard has-post-thumbnail hentry category-politics xmlfeed-line position-news-monitor msn-politic">
	<div class="item">
		<div class="row">
			<div class="pic col-xs-4">
				<a href="http://www.matichon.co.th/news/554036" title="Permalink to &#8216;วิษณุ&#8217;มั่นใจ ซื้อเรือดำน้ำทำถูกต้อง ไม่ต้องให้ขอมติ สนช." rel="bookmark">
					<img width="267" height="178" src="http://www.matichon.co.th/wp-content/uploads/2017/05/3-31-267x178.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />				</a>
			</div><!-- .pic -->

			<div class="info col-xs-8">
				<header class="entry-header">
					<h1 class="entry-title"><a href="http://www.matichon.co.th/news/554036" rel="bookmark">&#8216;วิษณุ&#8217;มั่นใจ ซื้อเรือดำน้ำทำถูกต้อง ไม่ต้องให้ขอมติ สนช.</a></h1>
						<div class="entry-meta">
							<span class="posted-on"><a href="http://www.matichon.co.th/news/554036" rel="bookmark">วันที่: 8 พ.ค. 60 เวลา: 14:41 น.</a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.matichon.co.th/news/author/armerror">วรวิทย์</a></span></span>						</div><!-- .entry-meta -->
				</header><!-- .entry-header -->


				<footer class="entry-footer">
					<span class="cat-links">Posted in <a href="http://www.matichon.co.th/category/politics" rel="category tag">การเมือง</a></span>				</footer><!-- .entry-footer -->
			</div><!-- .info -->
		</div>
	</div><!-- .item -->
</article><!-- #post-## -->  <br>



  <!-- /67591902/mc_300x250_slot2_inbound -->
<div id='div-gpt-ad-1457968618279-50' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457968618279-50'); });
</script>
</div>  <br>
  
  <!-- /67591902/mc_300x250_slot3_inbound -->
<div id='div-gpt-ad-1457968618279-73' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457968618279-73'); });
</script>
</div>  <br>

  <!-- /67591902/mc_300x250_slot4_inbound -->
<div id='div-gpt-ad-1457968618279-90' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457968618279-90'); });
</script>
</div>  <br>

  <script type='text/javascript'>
if(!isMobile) {
document.write('<!-- \/67591902\/mc_1280x720_inbound -->');
document.write('<div id=\'div-gpt-ad-1457968618279-8\' style=\'height:auto; width:auto;\'>');
document.write('<script type=\'text\/javascript\'>');
document.write('googletag.cmd.push(function() { googletag.display(\'div-gpt-ad-1457968618279-8\'); });');
document.write('<\/script>');
document.write('<\/div>');
}
</script>
  <br>

  <!-- Not found mc_mobile_inread_inbound-->  <br>

  <script type='text/javascript'>
if(!isMobile) {
document.write('<!-- \/67591902\/mc_560x420_inbound -->');
document.write('<div id=\'div-gpt-ad-1457968618279-122\' style=\'height:auto; width:auto;\'>');
document.write('<script type=\'text\/javascript\'>');
document.write('googletag.cmd.push(function() { googletag.display(\'div-gpt-ad-1457968618279-122\'); });');
document.write('<\/script>');
document.write('<\/div>');
}
</script>
  <br>

</div><!-- #secondary -->
</div><!-- .container -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<div class="container">
			<div class="site-info">
				<div class="col-sm-6 copyright">&copy; 2017, มติชนออนไลน์.</div>
				<div class="col-sm-6 stat">
				<a href="#" class="rs-link" data-link-desktop="แสดงผลแบบเดสก์ท็อป" data-link-responsive="แสดงผลสำหรับอุปกรณ์เคลื่อนที่"></a>
				<script type="text/javascript">
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript';
					ga.async = true;
					ga.src = "http://hits.truehits.in.th/dataa/a0000314.js";
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
				</script>
				</div>
			</div><!-- .site-info -->
			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class="sticky-ad visible-xs visible-sm mobile-ad"> 

<!-- <div style="z-index: 9999; position: fixed !important; width: 320px; margin-left: -160px; bottom: -10px; left: 50%"> 

<script type="text/javascript">
    google_ad_client = "ca-pub-4475765531905230";
    google_ad_slot = "9526370746";
    google_ad_width = 320;
    google_ad_height = 100;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div> -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script>
        <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var rtec = {"ajaxUrl":"http:\/\/www.matichon.co.th\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-content/plugins/registrations-for-the-events-calendar//js/rtec-scripts.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/plus/bootstrap/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/js/responsive-nav.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/js/responsive-switch.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/plus/jquery.matchHeight-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/plus/owl-carousel/owl.carousel.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/plus/matichon-share/js/matichon-share.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/plus/matichon-share/js/rrssb.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-content/themes/matichon/scripts.js?ver=1'></script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.matichon.co.th/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51245873-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
var nav = responsiveNav("#nav-mobile", {
    customToggle: "#nav-mobile-toggle",
    open: function(){
     window.scrollTo(0, 0); 
    }
  });

  
jQuery(document).ready(function($) {


	<!-- owlCarousel -->
	$(".col-slide").owlCarousel({
		singleItem : true,
		pagination : false,
		navigation : true,
		navigationText : ["<i class='fa fa-angle-left'></i>","<i class='fa fa-angle-right'></i>"],
		autoPlay : true,
		slideSpeed : 800
	})	

	$('#cat-featured .sub .item .info').matchHeight();

		$(".matichon-share").matichonShare({url:"http://www.matichon.co.th/news/554148"});
		
});
</script>

<!-- Flight Tag: Matichon - TH_SG_Nov_Sony Bravia_Mediacom_201_2016 -->
<!--<script type="text/javascript">
innity_country = "TH";
innity_flight = "60800";
</script>
<script type="text/javascript" src="http://cdn.innity.net/flight.js"></script>-->

<!--<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=19257453&PluID=0&w=580&h=400&ord=[timestamp]"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=19257453&Page=&PluID=0&Pos=24295680" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=19257453&Page=&PluID=0&Pos=24295680" border=0 width=580 height=400></a>
</noscript>-->

</body>
</html>
