<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>รัสเซียบอกอังกฤษจะต้องเสียใจที่เล่นกับไฟ กรณีกล่าวหาหมีขาววางยาพิษอดีตสายลับ</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.matichon.co.th/xmlrpc.php" />
    <meta name="author" content="matichon">
		<script type="text/javascript">
		var ajaxurl = 'https://www.matichon.co.th/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.matichon.co.th/news/906430" />
<link rel="canonical" href="https://www.matichon.co.th/news/906430" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="รัสเซียบอกอังกฤษจะต้องเสียใจที่เล่นกับไฟ กรณีกล่าวหาหมีขาววางยาพิษอดีตสายลับ" />
<meta property="og:description" content="นายวาซิลี เนเบนเซีย เอกอัครราชทูต ผู้แทนถาวรรัสเซียประจ &hellip;" />
<meta property="og:url" content="https://www.matichon.co.th/news/906430" />
<meta property="og:site_name" content="มติชนออนไลน์" />
<meta property="article:publisher" content="https://www.facebook.com/MatichonOnline" />
<meta property="article:author" content="https://www.facebook.com/MatichonOnline" />
<meta property="article:section" content="ต่างประเทศ" />
<meta property="article:published_time" content="2018-04-06T08:53:49+07:00" />
<meta property="fb:app_id" content="826736837446128" />
<meta property="og:image" content="https://www.matichon.co.th/wp-content/uploads/2018/04/IMG_6183-1200x798.jpg" />
<meta property="og:image:secure_url" content="https://www.matichon.co.th/wp-content/uploads/2018/04/IMG_6183-1200x798.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="นายวาซิลี เนเบนเซีย เอกอัครราชทูต ผู้แทนถาวรรัสเซียประจ [&hellip;]" />
<meta name="twitter:title" content="รัสเซียบอกอังกฤษจะต้องเสียใจที่เล่นกับไฟ กรณีกล่าวหาหมีขาววางยาพิษอดีตสายลับ" />
<meta name="twitter:image" content="https://www.matichon.co.th/wp-content/uploads/2018/04/IMG_6183.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.matichon.co.th\/","name":"\u0e21\u0e15\u0e34\u0e0a\u0e19\u0e2d\u0e2d\u0e19\u0e44\u0e25\u0e19\u0e4c","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.matichon.co.th\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="มติชนออนไลน์ &raquo; ฟีด" href="https://www.matichon.co.th/feed" />
<link rel="alternate" type="application/rss+xml" title="มติชนออนไลน์ &raquo; ฟีดความเห็น" href="https://www.matichon.co.th/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="มติชนออนไลน์ &raquo; รัสเซียบอกอังกฤษจะต้องเสียใจที่เล่นกับไฟ กรณีกล่าวหาหมีขาววางยาพิษอดีตสายลับ ฟีดความเห็น" href="https://www.matichon.co.th/news/906430/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.matichon.co.th\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='udlotto.css-css'  href='https://www.matichon.co.th/wp-content/plugins/udlottomt//src/css/udlotto.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js.min.css-css'  href='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/css/video-js.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ads.css-css'  href='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ads.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ima.css-css'  href='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ima.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom.css-css'  href='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/css/custom.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ud_videoplayer2.css-css'  href='https://www.matichon.co.th/wp-content/plugins/udvideoplayer2/css/ud_videoplayer2.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.matichon.co.th/wp-content/themes/matichon-theme/style.css?ver=8.2.0.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.matichon.co.th/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/ud-social/assets/js/ud-social.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/video.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ga.min.js?ver=1.4'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/videojs-contrib-hls.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ads.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ima.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/ads.js?ver=1.4'></script>
<link rel='https://api.w.org/' href='https://www.matichon.co.th/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.matichon.co.th/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.matichon.co.th/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://www.matichon.co.th/?p=906430' />
<link rel="alternate" type="application/json+oembed" href="https://www.matichon.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.matichon.co.th%2Fnews%2F906430" />
<link rel="alternate" type="text/xml+oembed" href="https://www.matichon.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.matichon.co.th%2Fnews%2F906430&#038;format=xml" />
			<meta property="fb:pages" content="597446080298470" />
							<meta property="ia:markup_url_dev" content="https://www.matichon.co.th/news/906430?ia_markup=1" />
				<script type='text/javascript'>window.is_wp=1;</script>	 <script> window._izq = window._izq || []; window._izq.push(["init"]);</script>
	 <script type='text/javascript' id="izootoWP" src='https://cdn.izooto.com/scripts/2249a420fe5278cf8613c6a34d576b37d5542462.js'></script>
	        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript">var UDSocialFbInitArgs={"appId":"826736837446128","version":"v2.8","cookie":true,"status":true,"xfbml":false};var UDSocialFbXFBMLMode="on_ready";</script><script type="text/javascript"></script>	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1141873948124163427']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>

	<!-- Cxense script end -->
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.matichon.co.th\/wp-admin\/","wpRestNonce":"652f6bf519","wpRestUrl":"https:\/\/www.matichon.co.th\/wp-json\/","permalinkStructure":"\/news\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51245873-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
article .td-post-content > p {
    -webkit-touch-callout: none;
    -webkit-user-select: none;
    -khtml-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    cursor: default;
}

/* ------------ Cover Page ----------*/
.cover-page .td-header-wrap,
.cover-page .td-footer-wrapper,
.cover-page .td-sub-footer-container,
.cover-page .td-scroll-up,
.cover-page .ud-header-row-ads,
.cover-page .ud-header-row-trending-now {
  display: none;
}
.cover-page .td-main-content-wrap {
  background-color: inherit;
  position: absolute;
  width: 100%;
}
.cover-page .ud-home-button {
  padding-top: 10px;
  width: 100%;
  text-align: center;
}
.cover-page .ud-home-button a {
  font-size: 16px;
  font-weight: bold;
  padding: 4px 18px;
  border: 2px solid #f90;
  color: #f90;
  -webkit-border-radius: 8px;
  -moz-border-radius: 8px;
  border-radius: 8px;
}
.cover-page .ud-home-button a:hover {
  color: #ffffff;
  background-color: #f90;
}
.cover-page .td-container {
  width: 100%;
}
.cover-page .td-main-content-wrap .td_block_wrap {
  padding: 0;
  background-color: inherit;
  border: 0;
}
.cover-page .ud-header-ads-wrap {
    display: none;
}

.white_content2 {
    position: fixed;
    right: 5px;
    z-index: 1030;
    bottom: 40%;
    padding: 16px;
    visibility: hidden;
}
.white_content2 .survey-wrapper{
    position: relative;
}
.white_content2 .survey-wrapper img{
    width: 110px;
}
.white_content2 .survey-wrapper .do-survey{
    display: inline-block;
    position: absolute;
    width: 40px;
    height: 20px;
    bottom: 10px;
    left: 10px;
}
.white_content2 .survey-wrapper .reject-survey{
    display: inline-block;
    position: absolute;
    width: 40px;
    height: 20px;
    bottom: 10px;
    right: 15px;
}
.white_content2 .survey-wrapper .close-survey{
    display: inline-block;
    position: absolute;
    width: 17px;
    height: 17px;
    top: 22px;
    right: 5px;
}
</style>

<script type="text/javascript">
jQuery().ready(function () {
  jQuery('article .td-post-content > p').attr('unselectable', 'on')
                 .on('selectstart', false)
				 .contextmenu(function() {
                    return false;
                 });
});

function hasOneDayPassed(){
    var date = new Date().toLocaleDateString();

    if( localStorage.yourapp_date == date ) 
        return false;
    
    return true;
}
function hasNextTimePassed(){
    if(!localStorage.khaosod_next_show_surveye){
        return true;
    }
    if( getSecondsTimestamp() > localStorage.khaosod_next_show_surveye ){
        return true;
    }
    return false;
}
function isDoSurveye(){
    if( localStorage.khaosod_do_surveye ){
        return true;
    }else{
        return false;
    }
}
function closeSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 );
    return true;
}
function rejectSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 * 30 );
    return true;
}
function doSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_do_surveye = true;
    return true;
}
function getSecondsTimestamp(){
    var seconds = new Date().getTime() / 1000;
    return seconds;
}
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KL777S7');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.matichon.co.th/",
                                "name": "หน้าแรก"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.matichon.co.th/category/foreign",
                                "name": "ต่างประเทศ"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.matichon.co.th/news/906430",
                                "name": "รัสเซียบอกอัง..."                                
                            }
                        }    ]
                        }
                       </script>    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/matichon-matichon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
</head>

<body class="post-template-default single single-post postid-906430 single-format-standard  global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/MatichonOnline" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></span></a><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/MatichonOnline" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></span></a>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu2-container"><ul id="menu-main-menu2" class="td-mobile-main-menu"><li id="menu-item-554818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-554818"><a href="https://www.matichon.co.th/home"><div class="ud-icon-only"><i style="cursor:pointer" class="td-only-icon ud-icon ud-icon-m-circle"></i><span>หน้าหลัก</span></div></a></li>
<li id="menu-item-554620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554620"><a href="https://www.matichon.co.th/category/court-news">ข่าวในพระราชสำนัก</a></li>
<li id="menu-item-554621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554621"><a href="https://www.matichon.co.th/category/politics">การเมือง<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554625"><a href="https://www.matichon.co.th/category/politics/special-interview">สัมภาษณ์พิเศษ</a></li>
	<li id="menu-item-554622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554622"><a href="https://www.matichon.co.th/category/politics/cartoon-ruth">การ์ตูนรุทธ์</a></li>
	<li id="menu-item-554623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554623"><a href="https://www.matichon.co.th/category/politics/cartoon">การ์ตูนอรุณ วัชระสวัสดิ์</a></li>
	<li id="menu-item-554624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554624"><a href="https://www.matichon.co.th/category/politics/politics-in-depth">รายงาน-วิเคราะห์</a></li>
</ul>
</li>
<li id="menu-item-554628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554628"><a href="https://www.matichon.co.th/category/economy">เศรษฐกิจ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554629"><a href="https://www.matichon.co.th/category/economy/coffee-break">คอฟฟี่เบรก</a></li>
	<li id="menu-item-554630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554630"><a href="https://www.matichon.co.th/category/economy/auto">รถยนต์</a></li>
	<li id="menu-item-554631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554631"><a href="https://www.matichon.co.th/category/economy/eco-report">รายงานเศรษฐกิจ</a></li>
</ul>
</li>
<li id="menu-item-554632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554632"><a href="https://www.matichon.co.th/category/local">ในประเทศ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554633"><a href="https://www.matichon.co.th/category/local/crime">อาชญากรรรม-กระบวนการยุติธรรม</a></li>
	<li id="menu-item-554638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554638"><a href="https://www.matichon.co.th/category/local/quality-life">ชีวิตคุณภาพ</a></li>
</ul>
</li>
<li id="menu-item-554641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554641"><a href="https://www.matichon.co.th/category/region">ภูมิภาค</a></li>
<li id="menu-item-554639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-554639"><a href="https://www.matichon.co.th/category/foreign">ต่างประเทศ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554640"><a href="https://www.matichon.co.th/category/foreign/indepth">ปริทรรศน์โลก</a></li>
	<li id="menu-item-554643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554643"><a href="https://www.matichon.co.th/category/foreign/odd">แปลกต่างแดน</a></li>
</ul>
</li>
<li id="menu-item-554644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554644"><a href="https://www.matichon.co.th/category/education">การศึกษา<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554645"><a href="https://www.matichon.co.th/category/education/religious-cultural">ศาสนา-วัฒนธรรม</a></li>
</ul>
</li>
<li id="menu-item-554646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554646"><a href="https://www.matichon.co.th/category/lifestyle">ไลฟ์สไตล์<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554655"><a href="https://www.matichon.co.th/category/lifestyle/horoscope-lifestyle">ดวง-โหราศาสตร์</a></li>
	<li id="menu-item-554647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554647"><a href="https://www.matichon.co.th/category/lifestyle/tech">วิทยาการ-ไอที</a></li>
	<li id="menu-item-554648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554648"><a href="https://www.matichon.co.th/category/lifestyle/social-women">สังคม-สตรี</a></li>
	<li id="menu-item-554649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554649"><a href="https://www.matichon.co.th/category/lifestyle/health-beauty">สุขภาพ-ความงาม</a></li>
	<li id="menu-item-554650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554650"><a href="https://www.matichon.co.th/category/lifestyle/food-travel">อาหาร-ท่องเที่ยว</a></li>
	<li id="menu-item-554651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554651"><a href="https://www.matichon.co.th/category/lifestyle/children-teenagers">เด็ก-เยาวชน</a></li>
	<li id="menu-item-554652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554652"><a href="https://www.matichon.co.th/category/lifestyle/fashion">แฟชั่น</a></li>
</ul>
</li>
<li id="menu-item-575149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-575149"><a href="https://www.matichon.co.th/sport">กีฬา<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554658"><a href="https://www.matichon.co.th/category/sport/sportscoop">Sport Scoops</a></li>
	<li id="menu-item-554659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554659"><a href="https://www.matichon.co.th/category/sport/sport-inter">กีฬาต่างประเทศ</a></li>
	<li id="menu-item-554660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554660"><a href="https://www.matichon.co.th/category/sport/thai-sport">กีฬาในประเทศ</a></li>
	<li id="menu-item-554661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554661"><a href="https://www.matichon.co.th/category/sport/footballinter">ฟุตบอลต่างประเทศ</a></li>
	<li id="menu-item-554662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554662"><a href="https://www.matichon.co.th/category/sport/footballlocal">ฟุตบอลในประเทศ</a></li>
</ul>
</li>
<li id="menu-item-554663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554663"><a href="https://www.matichon.co.th/category/entertainment">บันเทิง<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554664"><a href="https://www.matichon.co.th/category/entertainment/interstars">บันเทิงเทศ</a></li>
	<li id="menu-item-554665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554665"><a href="https://www.matichon.co.th/category/entertainment/thai-entertainment">บันเทิงไทย</a></li>
	<li id="menu-item-554666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554666"><a href="https://www.matichon.co.th/category/entertainment/entertainment-review">วิจารณ์บันเทิง</a></li>
	<li id="menu-item-554668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554668"><a href="https://www.matichon.co.th/category/entertainment/book">แวดวงหนังสือ</a></li>
</ul>
</li>
<li id="menu-item-834649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834649"><a href="https://www.matichon.co.th/category/international">International</a></li>
<li id="menu-item-554673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-554673"><a href="#">อื่นๆ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554674"><a href="https://www.matichon.co.th/category/newsclip">คลิปข่าว</a></li>
	<li id="menu-item-681289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681289"><a href="https://www.matichon.co.th/category/the-royal-cremetion">เสด็จสู่แดนสรวง</a></li>
	<li id="menu-item-554675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554675"><a href="https://www.matichon.co.th/category/prachachuen">ประชาชื่น</a></li>
	<li id="menu-item-554676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554676"><a href="https://www.matichon.co.th/category/social">เกาะกระแสโซเชียล</a></li>
	<li id="menu-item-554677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554677"><a href="https://www.matichon.co.th/category/entertainment/arts-culture">ศิลปะและวัฒนธรรม</a></li>
	<li id="menu-item-554680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554680"><a href="https://www.matichon.co.th/category/sme">ช่องทางสร้างอาชีพ</a></li>
	<li id="menu-item-554681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554681"><a href="https://www.matichon.co.th/category/matichon-tv">มติชนทีวี</a></li>
	<li id="menu-item-561691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561691"><a href="https://www.matichon.co.th/category/article">บทความ</a></li>
	<li id="menu-item-561692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561692"><a href="https://www.matichon.co.th/columnist">คอลัมนิสต์</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.matichon.co.th/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ค้นหา</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <div id="ud-header-search-top-mop-btn">
                <input type="submit" id="ud-header-search-top-mop" value="Search">
            </div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1 (Unixdev MOD)
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.matichon.co.th/">
            <img class="td-retina-data" data-retina="https://www.matichon.co.th/wp-content/uploads/2017/05/matichononline-logo-retina.png" src="https://www.matichon.co.th/wp-content/uploads/2017/05/matichononline-logo.png" alt="มติชนออนไลน์" title="มติชนออนไลน์"/>
            <span class="td-visual-hidden">มติชนออนไลน์</span>
        </a>
                </div>
            <div class="ud-header-widgets">
                <div class="td_web_title">
    <a href="https://www.matichon.co.th">มติชนออนไลน์</a>
</div>
                <div class="td_data_time">
    <div style="visibility:hidden;">

        วันศุกร์ที่ 6 เมษายน 2561
    </div>
</div>
            </div>
            <div class="ud-sub-logo">
                <div class="ud-header-social-widget">
    <a target="_blank" href="https://www.facebook.com/MatichonOnline" title="Facebook" class="ud-icon-stack ud-social-circle-button td-social-icon-wrap"><i class="ud-icon ud-icon-stack-child ud-icon-stroke-circle"></i><i class="td-icon-font ud-icon ud-icon-stack-child td-icon-facebook"></i></a><a target="_blank" href="https://twitter.com/MatichonOnline" title="Twitter" class="ud-icon-stack ud-social-circle-button td-social-icon-wrap"><i class="ud-icon ud-icon-stack-child ud-icon-stroke-circle"></i><i class="td-icon-font ud-icon ud-icon-stack-child td-icon-twitter"></i></a></div>

    <a class="ud-sub-logo-link" href="https://www.matichon.co.th/">
        <img class="td-retina-data" data-retina="https://www.matichon.co.th/wp-content/uploads/2017/05/matichon-logo-retina.png" src="https://www.matichon.co.th/wp-content/uploads/2017/05/matichon-logo.png" alt="มติชนออนไลน์" title="มติชนออนไลน์"/>
    </a>
                </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.matichon.co.th/">
            <img class="td-retina-data" data-retina="https://www.matichon.co.th/wp-content/uploads/2017/05/matichononline-logo-retina.png" src="https://www.matichon.co.th/wp-content/uploads/2017/05/matichononline-logo.png" alt="มติชนออนไลน์" title="มติชนออนไลน์"/>
        </a>
        </div>
    <div class="menu-main-menu2-container"><ul id="menu-main-menu2-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-554818"><a href="https://www.matichon.co.th/home"><div class="ud-icon-only"><i style="cursor:pointer" class="td-only-icon ud-icon ud-icon-m-circle"></i><span>หน้าหลัก</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554620"><a href="https://www.matichon.co.th/category/court-news">ข่าวในพระราชสำนัก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554621"><a href="https://www.matichon.co.th/category/politics">การเมือง</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554625"><a href="https://www.matichon.co.th/category/politics/special-interview">สัมภาษณ์พิเศษ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554622"><a href="https://www.matichon.co.th/category/politics/cartoon-ruth">การ์ตูนรุทธ์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554623"><a href="https://www.matichon.co.th/category/politics/cartoon">การ์ตูนอรุณ วัชระสวัสดิ์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554624"><a href="https://www.matichon.co.th/category/politics/politics-in-depth">รายงาน-วิเคราะห์</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554628"><a href="https://www.matichon.co.th/category/economy">เศรษฐกิจ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554629"><a href="https://www.matichon.co.th/category/economy/coffee-break">คอฟฟี่เบรก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554630"><a href="https://www.matichon.co.th/category/economy/auto">รถยนต์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554631"><a href="https://www.matichon.co.th/category/economy/eco-report">รายงานเศรษฐกิจ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554632"><a href="https://www.matichon.co.th/category/local">ในประเทศ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554633"><a href="https://www.matichon.co.th/category/local/crime">อาชญากรรรม-กระบวนการยุติธรรม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554638"><a href="https://www.matichon.co.th/category/local/quality-life">ชีวิตคุณภาพ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554641"><a href="https://www.matichon.co.th/category/region">ภูมิภาค</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-554639"><a href="https://www.matichon.co.th/category/foreign">ต่างประเทศ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554640"><a href="https://www.matichon.co.th/category/foreign/indepth">ปริทรรศน์โลก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554643"><a href="https://www.matichon.co.th/category/foreign/odd">แปลกต่างแดน</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554644"><a href="https://www.matichon.co.th/category/education">การศึกษา</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554645"><a href="https://www.matichon.co.th/category/education/religious-cultural">ศาสนา-วัฒนธรรม</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554646"><a href="https://www.matichon.co.th/category/lifestyle">ไลฟ์สไตล์</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554655"><a href="https://www.matichon.co.th/category/lifestyle/horoscope-lifestyle">ดวง-โหราศาสตร์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554647"><a href="https://www.matichon.co.th/category/lifestyle/tech">วิทยาการ-ไอที</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554648"><a href="https://www.matichon.co.th/category/lifestyle/social-women">สังคม-สตรี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554649"><a href="https://www.matichon.co.th/category/lifestyle/health-beauty">สุขภาพ-ความงาม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554650"><a href="https://www.matichon.co.th/category/lifestyle/food-travel">อาหาร-ท่องเที่ยว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554651"><a href="https://www.matichon.co.th/category/lifestyle/children-teenagers">เด็ก-เยาวชน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554652"><a href="https://www.matichon.co.th/category/lifestyle/fashion">แฟชั่น</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-575149"><a href="https://www.matichon.co.th/sport">กีฬา</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554658"><a href="https://www.matichon.co.th/category/sport/sportscoop">Sport Scoops</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554659"><a href="https://www.matichon.co.th/category/sport/sport-inter">กีฬาต่างประเทศ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554660"><a href="https://www.matichon.co.th/category/sport/thai-sport">กีฬาในประเทศ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554661"><a href="https://www.matichon.co.th/category/sport/footballinter">ฟุตบอลต่างประเทศ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554662"><a href="https://www.matichon.co.th/category/sport/footballlocal">ฟุตบอลในประเทศ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554663"><a href="https://www.matichon.co.th/category/entertainment">บันเทิง</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554664"><a href="https://www.matichon.co.th/category/entertainment/interstars">บันเทิงเทศ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554665"><a href="https://www.matichon.co.th/category/entertainment/thai-entertainment">บันเทิงไทย</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554666"><a href="https://www.matichon.co.th/category/entertainment/entertainment-review">วิจารณ์บันเทิง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554668"><a href="https://www.matichon.co.th/category/entertainment/book">แวดวงหนังสือ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-834649"><a href="https://www.matichon.co.th/category/international">International</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-554673"><a href="#">อื่นๆ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554674"><a href="https://www.matichon.co.th/category/newsclip">คลิปข่าว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-681289"><a href="https://www.matichon.co.th/category/the-royal-cremetion">เสด็จสู่แดนสรวง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554675"><a href="https://www.matichon.co.th/category/prachachuen">ประชาชื่น</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554676"><a href="https://www.matichon.co.th/category/social">เกาะกระแสโซเชียล</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554677"><a href="https://www.matichon.co.th/category/entertainment/arts-culture">ศิลปะและวัฒนธรรม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554680"><a href="https://www.matichon.co.th/category/sme">ช่องทางสร้างอาชีพ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554681"><a href="https://www.matichon.co.th/category/matichon-tv">มติชนทีวี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-561691"><a href="https://www.matichon.co.th/category/article">บทความ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-561692"><a href="https://www.matichon.co.th/columnist">คอลัมนิสต์</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.matichon.co.th/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ค้นหา" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.matichon.co.th/">หน้าแรก</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="ดูโพสต์ทั้งหมดใน ต่างประเทศ" class="entry-crumb" href="https://www.matichon.co.th/category/foreign">ต่างประเทศ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">รัสเซียบอกอัง...</span></div></div>
            <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span12">
            <div class="td-a-rec td-a-rec-id-ud_under_menu_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5ac6e2b626dd6_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_under_menu_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 );
if(!ud_under_menu_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_under_menu_post_ad")[0].remove();
}
</script>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=aaba9f82&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaba9f82' border='0' alt='' /></a></noscript>
</div>        </div>
    </div>
    <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span4">
            <div class="ud-matichon-group-info-wrap">
                <h4>มติชนกรุ๊ป</h4>
                <div class="ud-matichon-group-info">
                <a href="https://www.khaosod.co.th" target="_blank">ข่าวสด</a>
<a href="https://www.prachachat.net/" target="_blank">ประชาชาติธุรกิจ</a>
<a href="https://www.matichonweekly.com/" target="_blank">สุดสัปดาห์</a>
<a href="https://www.silpa-mag.com/" target="_blank">ศิลปวัฒนธรรม</a>
<a href="https://www.technologychaoban.com/" target="_blank">เทคโนโลยีชาวบ้าน</a>
<a href="https://www.sentangsedtee.com/" target="_blank">เส้นทางเศรษฐี</a>
<a href="http://www.matichonbook.com/" target="_blank">สำนักพิมพ์มติชน</a>
<a href="http://www.matichonelibrary.com" target="_blank">ศูนย์ข้อมูลมติชน</a>
<a href="http://www.matichonacademy.com/" target="_blank">มติชนอคาเดมี</a>
<a href="http://www.khaosodenglish.com/" target="_blank">Khaosod English</a>
<a href="http://info.matichon.co.th/report/">Matichon Investor Relation</a>
<a href="http://info.matichon.co.th/jobs/">ร่วมงานกับเรา.</a>
                </div>
            </div>
        </div>
        <div class="td-pb-span8">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_2_5ac6e2b626fca_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var header_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 ) ;
if(!header_script_ads_show){
document.getElementsByClassName("td-a-rec-id-header")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1x_post"></div>
</div>
</div>            </div>
        </div>
    </div>
    
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-906430" class="post-906430 post type-post status-publish format-standard has-post-thumbnail hentry category-foreign category-news-monitor msn-world line-prod" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <div class="ud-post-category-title"><a href="https://www.matichon.co.th/category/foreign">ต่างประเทศ</a></div>
            
            <header class="td-post-title">
                <h1 class="entry-title">รัสเซียบอกอังกฤษจะต้องเสียใจที่เล่นกับไฟ กรณีกล่าวหาหมีขาววางยาพิษอดีตสายลับ</h1>

                
                
                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-06T08:53:49+00:00" >วันที่ 6 เมษายน 2561 - 08:53 น.</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.matichon.co.th%2Fnews%2F906430" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%A3%E0%B8%B1%E0%B8%AA%E0%B9%80%E0%B8%8B%E0%B8%B5%E0%B8%A2%E0%B8%9A%E0%B8%AD%E0%B8%81%E0%B8%AD%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%A4%E0%B8%A9%E0%B8%88%E0%B8%B0%E0%B8%95%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%AA%E0%B8%B5%E0%B8%A2%E0%B9%83%E0%B8%88%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B9%80%E0%B8%A5%E0%B9%88%E0%B8%99%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B9%84%E0%B8%9F+%E0%B8%81%E0%B8%A3%E0%B8%93%E0%B8%B5%E0%B8%81%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AB%E0%B8%B2%E0%B8%AB%E0%B8%A1%E0%B8%B5%E0%B8%82%E0%B8%B2%E0%B8%A7%E0%B8%A7%E0%B8%B2%E0%B8%87%E0%B8%A2%E0%B8%B2%E0%B8%9E%E0%B8%B4%E0%B8%A9%E0%B8%AD%E0%B8%94%E0%B8%B5%E0%B8%95%E0%B8%AA%E0%B8%B2%E0%B8%A2%E0%B8%A5%E0%B8%B1%E0%B8%9A&url=https%3A%2F%2Fwww.matichon.co.th%2Fnews%2F906430&via=%E0%B8%A1%E0%B8%95%E0%B8%B4%E0%B8%8A%E0%B8%99%E0%B8%AD%E0%B8%AD%E0%B8%99%E0%B9%84%E0%B8%A5%E0%B8%99%E0%B9%8C"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.matichon.co.th/news/906430" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.matichon.co.th%2Fnews%2F906430" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">LINE</div></a></div></div>
        <div class="td-a-rec td-a-rec-id-ud_b1y_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_3_5ac6e2b627b8c_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b1y_post_ad_script_ads_show = false || ( ud_screen_width < 768 ) ;
if(!ud_b1y_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b1y_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1y_post"></div>
<center>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b1y_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b1y_post_ad_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_b1y_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b1y_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
var ud_screen_width = document.body.clientWidth;}
if( ud_screen_width <= 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a646664c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a646664c' border='0' alt='' /></a></noscript>

</center></div>
        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.matichon.co.th/wp-content/uploads/2018/04/IMG_6183.jpg" data-caption=""><img width="728" height="484" class="entry-thumb td-modal-image" src="https://www.matichon.co.th/wp-content/uploads/2018/04/IMG_6183-728x484.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2018/04/IMG_6183-728x484.jpg 728w, https://www.matichon.co.th/wp-content/uploads/2018/04/IMG_6183-300x200.jpg 300w, https://www.matichon.co.th/wp-content/uploads/2018/04/IMG_6183-768x511.jpg 768w, https://www.matichon.co.th/wp-content/uploads/2018/04/IMG_6183-1024x681.jpg 1024w, https://www.matichon.co.th/wp-content/uploads/2018/04/IMG_6183-1200x798.jpg 1200w, https://www.matichon.co.th/wp-content/uploads/2018/04/IMG_6183-632x420.jpg 632w, https://www.matichon.co.th/wp-content/uploads/2018/04/IMG_6183.jpg 1242w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="IMG_6183"/></a></div>        <table class="ud-article-info-table"></table>        <p>นายวาซิลี เนเบนเซีย เอกอัครราชทูต ผู้แทนถาวรรัสเซียประจำสหประชาชาติออกมากล่าวหาอังกฤษว่ากำลังสร้างเรื่องโกหกที่กล่าวหารัสเซียว่าอยู่เบื้องหลังการวางยาพิษอดีตสายลับรัสเซียแปรพักตร์ที่เมืองซอลส์บรี ของอังกฤษ และว่านี่เป็นการเล่นกับไฟ ซึ่งที่สุดแล้วอังกฤษจะต้องเสียใจในเรื่องดังกล่าว</p>
<p>นายเนเบนเซียกล่าวขณะเข้าร่วมประชุมคณะมนตรีความมั่นคงแห่งสหประชาชาติ(ยูเอ็นเอสซี) ณ นครนิวยอร์ก สหรัฐอเมริกาว่า เป้าหมายหลักของอังกฤษคือการทำลายชื่อเสียงและทำให้รัสเซียหมดความชอบธรรมด้วยการกล่าวหาที่ปราศจากข้อมูลที่สามารถพิสูจน์ได้</p>
<p>นายเนเบนเซียยังตั้งคำถามถึงความชอบธรรมทางกฏหมายต่อกรณีที่ยูเอ็นเอสซีได้จัดประชุมสมัยพิเศษเพื่อหารือเกี่ยวกับข้อกล่าวหาดังกล่าว ซึ่งเป็นข้อกล่าวหาอันเลวร้ายและปราศจากข้อมูล ทั้งยังกล่าวหาอังกฤษว่ากำลังพยายามทำสงครามชวนเชื่อต่อรัสเซีย เนื่องจากรัสเซียไม่ได้ถือลิขสิทธิ์ในสารโนวิชก และสารที่มีฤทธิ์ทำลายระบบประสาทดังกล่าวถูกพัฒนาขึ้นในหลายประเทศ</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_4_5ac6e2b62843f_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var content_inline_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!content_inline_script_ads_show){
document.getElementsByClassName("td-a-rec-id-content_inline")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>
<!-- inread vdo  desktop-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=aed24112&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aed24112' border='0' alt='' /></a></noscript>

<!-- inread vdo  mobile-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width <= 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=32");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a8274389&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=32&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8274389' border='0' alt='' /></a></noscript>

<br>
<div id="ud-dfp-ad-pos-b5_post"></div>
</div>
<p>ด้านนางคาเรน เพียร์ส เอกอัครราชทูต ผู้แทนถาวรอังกฤษประจำสหประชาชาติตอบโต้ว่า รัสเซียถูกสงสัยว่าอยู่เบื้องหลังการก่อเหตุครั้งนี้ด้วยเหตุผลหลายประการ ซึ่งหนึ่งในนั้นคือการที่รัฐบาลรัสเซียมีประวัติในการให้การสนับสนุนการลอบสังหารบุคคลต่างๆ รวมถึงทัศนคติของรัสเซียที่ว่าผู้ที่แปรพักตร์จากรัสเซียสมควรที่จะเป็นเป้าของการลอบสังหารด้วย</p>
<p>เพียร์สยังกล่าวหารัสเซียว่ากำลังพยายามหาทางบ่อนทำลายองค์การระหว่างประเทศซึ่งช่วยให้โลกอยู่ในความปลอดภัยหลังสิ้นสุดสงครามโลกครั้งที่ 2 ทั้งนี้อังกฤษพร้อมยืนหยัดต่อการพิจารณาตรวจสอบใดๆ ในกรณีดังกล่าว พร้อมกับเปรียบเทียบว่าคำร้องขอของรัสเซียที่จะเข้ามาเป็นส่วนหนึ่งของการสอบสวนในเรื่องนี้ก็ไม่ต่างอะไรจากการที่นักวางเพลิงจะขอสอบสวนเหตุไฟไหม้ที่ตนเองเป็นผู้จุดขึ้น</p>
<p>ด้านผู้แทนสหรัฐประจำสหประชาชาติระบุว่า รัสเซียพยายามที่จะใช้ยูเอ็นเอสซีเพื่อความได้เปรียบทางการเมืองของตนเองซึ่งไม่ใช่วิธีที่เหมาะสม</p>
        </div>

        <div class="td-post-sharing td-post-sharing-bottom "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.matichon.co.th%2Fnews%2F906430" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%A3%E0%B8%B1%E0%B8%AA%E0%B9%80%E0%B8%8B%E0%B8%B5%E0%B8%A2%E0%B8%9A%E0%B8%AD%E0%B8%81%E0%B8%AD%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%A4%E0%B8%A9%E0%B8%88%E0%B8%B0%E0%B8%95%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%AA%E0%B8%B5%E0%B8%A2%E0%B9%83%E0%B8%88%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B9%80%E0%B8%A5%E0%B9%88%E0%B8%99%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B9%84%E0%B8%9F+%E0%B8%81%E0%B8%A3%E0%B8%93%E0%B8%B5%E0%B8%81%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AB%E0%B8%B2%E0%B8%AB%E0%B8%A1%E0%B8%B5%E0%B8%82%E0%B8%B2%E0%B8%A7%E0%B8%A7%E0%B8%B2%E0%B8%87%E0%B8%A2%E0%B8%B2%E0%B8%9E%E0%B8%B4%E0%B8%A9%E0%B8%AD%E0%B8%94%E0%B8%B5%E0%B8%95%E0%B8%AA%E0%B8%B2%E0%B8%A2%E0%B8%A5%E0%B8%B1%E0%B8%9A&url=https%3A%2F%2Fwww.matichon.co.th%2Fnews%2F906430&via=%E0%B8%A1%E0%B8%95%E0%B8%B4%E0%B8%8A%E0%B8%99%E0%B8%AD%E0%B8%AD%E0%B8%99%E0%B9%84%E0%B8%A5%E0%B8%99%E0%B9%8C"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.matichon.co.th/news/906430" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.matichon.co.th%2Fnews%2F906430" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">Line</div></a></div></div>        <div class="td-a-rec td-a-rec-id-ud_b3x_post_ad  td_uid_5_5ac6e2b628981_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b3x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b3x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b3x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b3_post"></div></div><div class="td-a-rec td-a-rec-id-ud_taboola_ad  td_uid_6_5ac6e2b628cc5_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_taboola_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_taboola_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_taboola_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

var udEnableTaboola = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
 var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
 for (var i = 0; i < udCats.length; i++) {
  if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
   udEnableTaboola = false
  }
 }
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails-2nd"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
}

}
</script></div>
        <footer>
                        
            <div class="td-post-source-tags">
                                                            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>บทความก่อนหน้านี้</span><a href="https://www.matichon.co.th/news/906428">ธนบัตรรัชกาลที่ 10 เบิก-ถอนใช้หมุนเวียนในตลาดแล้ว</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>บทความถัดไป</span><a href="https://www.matichon.co.th/news/906444">เที่ยวสงกรานต์หาดใหญ่เริ่มคึกคัก ชาวมาเลฯแห่จองแน่น</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn">matichon</span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="matichon"></span><meta itemprop="datePublished" content="2018-04-06T08:53:49+00:00"><meta itemprop="dateModified" content="2018-04-06T08:53:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.matichon.co.th/news/906430"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.matichon.co.th/wp-content/uploads/2017/05/matichononline-logo.png"></span><meta itemprop="name" content="มติชนออนไลน์"></span><meta itemprop="headline " content="รัสเซียบอกอังกฤษจะต้องเสียใจที่เล่นกับไฟ กรณีกล่าวหาหมีขาววางยาพิษอดีตสายลับ"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.matichon.co.th/wp-content/uploads/2018/04/IMG_6183.jpg"><meta itemprop="width" content="1242"><meta itemprop="height" content="826"></span>        </footer>

    </article> <!-- /.post -->

        <div class="td-a-rec td-a-rec-id-ud_b4x_post_ad  td_uid_7_5ac6e2b62a40a_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b4x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b4x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b4x_post_ad")[0].remove();
}
</script>
<div id="horoworld_widgets"></div>

<script type='text/javascript'>
// if statement below is generated by theme, "ud_b4x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b4x_post_ad_script_ads_show){


	if(document.getElementsByClassName("category-horoscope-lifestyle").length > 0){
		var web_wdgt={
			widget:'MP_matichonkhaosod',//widgetname
			member:'matichonkhaosod',//member
			limit:12,//limit
			defaultphone:'1900-111-145',//show phone number
			callingphone:'1900-111-145', //Call phone number
			pagetype:'getall',// getall,getwidget
		};
		(function(){
		  var horoscopescript = document.createElement('script');
		     horoscopescript.type = 'text/javascript';
		     horoscopescript.async = true;
		     horoscopescript.src = 'https://widget.horoworld.com/main';
		  document.getElementById('horoworld_widgets').appendChild(horoscopescript);
		})();
	}


}
</script></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title ud_block_with_title td_block_widget td_uid_8_5ac6e2b62a95b_rand td-pb-border-top ud-block-style-2 td_block_template_1"  data-td-block-uid="td_uid_8_5ac6e2b62a95b" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ติดตามเรา</span></h4></div><div class="td_mod_wrap"><div style="text-align:center; max-height: 220px">
<div class="fb-page" data-href="https://www.facebook.com/MatichonOnline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/MatichonOnline" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/MatichonOnline">มติชนออนไลน์</a></p></blockquote>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-ud_b2x_post_ad  td-rec-hide-on-p td_uid_9_5ac6e2b62aad3_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b2x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 ) ;
if(!ud_b2x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b2x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b2_post"></div></div><div class="td_block_wrap td_block_7 ud_block_with_title td_block_widget td_uid_10_5ac6e2b62ad1d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5ac6e2b62ad1d" ><script>var block_td_uid_10_5ac6e2b62ad1d = new tdBlock();
block_td_uid_10_5ac6e2b62ad1d.id = "td_uid_10_5ac6e2b62ad1d";
block_td_uid_10_5ac6e2b62ad1d.atts = '{"limit":"6","sort":"udpvc_count_1day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e02\u0e48\u0e32\u0e27\u0e40\u0e14\u0e48\u0e19\u0e1b\u0e23\u0e30\u0e08\u0e33\u0e27\u0e31\u0e19","custom_url":"","custom_link_title":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5ac6e2b62ad1d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ac6e2b62ad1d_rand","tdc_css_class_style":"td_uid_10_5ac6e2b62ad1d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"__popular-post-page","ud_readmore_text":"","ud_readmore_url":""}';
block_td_uid_10_5ac6e2b62ad1d.td_column_number = "1";
block_td_uid_10_5ac6e2b62ad1d.block_type = "td_block_7";
block_td_uid_10_5ac6e2b62ad1d.post_count = "6";
block_td_uid_10_5ac6e2b62ad1d.found_posts = "0";
block_td_uid_10_5ac6e2b62ad1d.header_color = "#";
block_td_uid_10_5ac6e2b62ad1d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ac6e2b62ad1d.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_10_5ac6e2b62ad1d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ข่าวเด่นประจำวัน</span></h4></div><div id=td_uid_10_5ac6e2b62ad1d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/news/906098" rel="bookmark" title="ฟังจากปาก &#8216;โป๊ป เบลล่า&#8217; จริงไหม ได้ 24-30 ล้านบาทในเดือนเดียว!"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2018/04/88031-234x161.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2018/04/88031-234x161.jpg 234w, https://www.matichon.co.th/wp-content/uploads/2018/04/88031-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="ฟังจากปาก &#8216;โป๊ป เบลล่า&#8217; จริงไหม ได้ 24-30 ล้านบาทในเดือนเดียว!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/news/906098" rel="bookmark" title="ฟังจากปาก &#8216;โป๊ป เบลล่า&#8217; จริงไหม ได้ 24-30 ล้านบาทในเดือนเดียว!">ฟังจากปาก ‘โป๊ป เบลล่า’ จริงไหม ได้ 24-30 ล้านบาทในเดือนเดียว!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T19:09:23+00:00" >วันที่ 5 เมษายน 2561 - 19:09 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/news/905106" rel="bookmark" title="&#8216;รอมแพง&#8217; ไขข้อข้องใจ ทำไมให้ &#8216;เรืองฤทธิ์&#8217; คือ &#8216;คุณพี่เดช&#8217; ในภพใหม่ แต่ให้หน้าเหมือน &#8216;ขุนเรือง&#8217;"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2018/04/000-234x161.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2018/04/000-234x161.jpg 234w, https://www.matichon.co.th/wp-content/uploads/2018/04/000-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="&#8216;รอมแพง&#8217; ไขข้อข้องใจ ทำไมให้ &#8216;เรืองฤทธิ์&#8217; คือ &#8216;คุณพี่เดช&#8217; ในภพใหม่ แต่ให้หน้าเหมือน &#8216;ขุนเรือง&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/news/905106" rel="bookmark" title="&#8216;รอมแพง&#8217; ไขข้อข้องใจ ทำไมให้ &#8216;เรืองฤทธิ์&#8217; คือ &#8216;คุณพี่เดช&#8217; ในภพใหม่ แต่ให้หน้าเหมือน &#8216;ขุนเรือง&#8217;">‘รอมแพง’ ไขข้อข้องใจ ทำไมให้ ‘เรืองฤทธิ์’ คือ ‘คุณพี่เดช’ ในภพใหม่ แต่ให้หน้าเหมือน ‘ขุนเรือง’...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T12:06:42+00:00" >วันที่ 5 เมษายน 2561 - 12:06 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/news/906018" rel="bookmark" title="นักวิชาการชี้ ออเจ้าอยุธยาไม่ &#8216;จูบปาก&#8217; หวั่นน้ำหมากกระจาย เพิ่ง &#8216;จ๊วบ&#8217; ยุคหลัง ยันเป็นวัฒนธรรมตะวันตก"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2018/04/จูบ2-234x161.jpeg" srcset="https://www.matichon.co.th/wp-content/uploads/2018/04/จูบ2-234x161.jpeg 234w, https://www.matichon.co.th/wp-content/uploads/2018/04/จูบ2-728x504.jpeg 728w, https://www.matichon.co.th/wp-content/uploads/2018/04/จูบ2-100x70.jpeg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="นักวิชาการชี้ ออเจ้าอยุธยาไม่ &#8216;จูบปาก&#8217; หวั่นน้ำหมากกระจาย เพิ่ง &#8216;จ๊วบ&#8217; ยุคหลัง ยันเป็นวัฒนธรรมตะวันตก"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/news/906018" rel="bookmark" title="นักวิชาการชี้ ออเจ้าอยุธยาไม่ &#8216;จูบปาก&#8217; หวั่นน้ำหมากกระจาย เพิ่ง &#8216;จ๊วบ&#8217; ยุคหลัง ยันเป็นวัฒนธรรมตะวันตก">นักวิชาการชี้ ออเจ้าอยุธยาไม่ ‘จูบปาก’ หวั่นน้ำหมากกระจาย เพิ่ง ‘จ๊วบ’ ยุคหลัง ยันเป็นวัฒนธรรมตะวันต...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T18:21:34+00:00" >วันที่ 5 เมษายน 2561 - 18:21 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/news/905054" rel="bookmark" title="เขินหน้าแดง! เปิดที่มา &#8216;โล้สำเภา&#8217; &#8216;บทอัศจรรย์&#8217; ในวรรณคดี คำที่ไม่ใช้สมัยอยุธยา"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2018/04/โลำสำเภา-234x161.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2018/04/โลำสำเภา-234x161.jpg 234w, https://www.matichon.co.th/wp-content/uploads/2018/04/โลำสำเภา-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="เขินหน้าแดง! เปิดที่มา &#8216;โล้สำเภา&#8217; &#8216;บทอัศจรรย์&#8217; ในวรรณคดี คำที่ไม่ใช้สมัยอยุธยา"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/news/905054" rel="bookmark" title="เขินหน้าแดง! เปิดที่มา &#8216;โล้สำเภา&#8217; &#8216;บทอัศจรรย์&#8217; ในวรรณคดี คำที่ไม่ใช้สมัยอยุธยา">เขินหน้าแดง! เปิดที่มา ‘โล้สำเภา’ ‘บทอัศจรรย์’ ในวรรณคดี คำที่ไม่ใช้สมัยอยุธยา...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T11:51:09+00:00" >วันที่ 5 เมษายน 2561 - 11:51 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/news/903995" rel="bookmark" title="นักวิชาการวิเคราะห์ 4 เหตุผล ทำไมเรตติ้ง &#8216;ออเจ้า&#8217; ใน &#8216;อีสาน&#8217; ถึงต่ำกว่าภูมิภาคอื่น"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2018/03/บุพเพสันนิวาส-234x161.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2018/03/บุพเพสันนิวาส-234x161.jpg 234w, https://www.matichon.co.th/wp-content/uploads/2018/03/บุพเพสันนิวาส-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="นักวิชาการวิเคราะห์ 4 เหตุผล ทำไมเรตติ้ง &#8216;ออเจ้า&#8217; ใน &#8216;อีสาน&#8217; ถึงต่ำกว่าภูมิภาคอื่น"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/news/903995" rel="bookmark" title="นักวิชาการวิเคราะห์ 4 เหตุผล ทำไมเรตติ้ง &#8216;ออเจ้า&#8217; ใน &#8216;อีสาน&#8217; ถึงต่ำกว่าภูมิภาคอื่น">นักวิชาการวิเคราะห์ 4 เหตุผล ทำไมเรตติ้ง ‘ออเจ้า’ ใน ‘อีสาน’ ถึงต่ำกว่าภูมิภาคอื่น...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T15:23:53+00:00" >วันที่ 4 เมษายน 2561 - 15:23 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/news/904940" rel="bookmark" title="เก็บทุกเม็ดแค่ฉากเดียว! ชุด &#8216;คุณพี่หมื่น&#8217; ใส่กลับจากฝรั่งเศส &#8216;ของจริง&#8217; กับ &#8216;ละคร&#8217; เหมือนกันมาก"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2018/04/05-234x161.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2018/04/05-234x161.jpg 234w, https://www.matichon.co.th/wp-content/uploads/2018/04/05-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="เก็บทุกเม็ดแค่ฉากเดียว! ชุด &#8216;คุณพี่หมื่น&#8217; ใส่กลับจากฝรั่งเศส &#8216;ของจริง&#8217; กับ &#8216;ละคร&#8217; เหมือนกันมาก"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/news/904940" rel="bookmark" title="เก็บทุกเม็ดแค่ฉากเดียว! ชุด &#8216;คุณพี่หมื่น&#8217; ใส่กลับจากฝรั่งเศส &#8216;ของจริง&#8217; กับ &#8216;ละคร&#8217; เหมือนกันมาก">เก็บทุกเม็ดแค่ฉากเดียว! ชุด ‘คุณพี่หมื่น’ ใส่กลับจากฝรั่งเศส ‘ของจริง’ กับ ‘ละคร’ เหมือนกันมาก...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T09:20:10+00:00" >วันที่ 5 เมษายน 2561 - 09:20 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="ud_readmore_wrap"></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-ud_b6x_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_11_5ac6e2b634351_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b6x_post_ad_script_ads_show = false;
if(!ud_b6x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b6x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b6_post"></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.matichon.co.th/"><img class="td-retina-data" src="https://www.matichon.co.th/wp-content/uploads/2017/05/matichononline-logo.png" data-retina="https://www.matichon.co.th/wp-content/uploads/2017/05/matichononline-logo-retina.png" alt="มติชนออนไลน์" title="มติชนออนไลน์" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>เกี่ยวกับเรา</span></div>บริษัท มติชน จำกัด (มหาชน) 12 ถนนเทศบาลนฤมาล หมู่บ้านประชานิเวศน์ 1 แขวงลาดยาว เขตจตุจักร กรุงเทพฯ 10900 โทร 02-589-0020-1</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ตามเรา</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/MatichonOnline" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></span></a><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/MatichonOnline" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></span></a><div class="ud-truehits-wrapper"><div id="truehits_div"></div>
<script type="text/javascript">
  (function() {
    var ga1 = document.createElement('script'); ga1.type = 'text/javascript';
    ga1.async = true;
    ga1.src = "//lvs.truehits.in.th/dataa/a0000314.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga1, s);
  })();
</script></div></aside></div>        </div>
    </div>
</div>
<div class="ud-footer-wrapper"><div class="ud-sticky-bottom-ads-wrap"><div class="ud-sticky-bottom-ads"><script type="text/javascript">var ud_sticky_ad_info = [{"minWidth":0,"maxWidth":768,"limitHeight":0,"enable":true},{"minWidth":768,"maxWidth":1019,"limitHeight":0,"enable":false},{"minWidth":1019,"maxWidth":1140,"limitHeight":0,"enable":false},{"minWidth":1140,"maxWidth":null,"limitHeight":0,"enable":false}];</script><div class="td-a-rec td-a-rec-id-ud_footer_sticky_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_13_5ac6e2b634712_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_footer_sticky_post_ad_script_ads_show = false || ( ud_screen_width < 768 ) ;
if(!ud_footer_sticky_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_footer_sticky_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-footer_sticky_post"></div></div></div></div></div>

<div class="ud-footer-wrapper"><div class="td-a-rec td-a-rec-id-ud_takeover_post_ad  td_uid_14_5ac6e2b634966_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_takeover_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_takeover_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_takeover_post_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>


<script type='text/javascript'>
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
var ud_screen_width = document.body.clientWidth;
if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}
}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=ac1a73df&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac1a73df' border='0' alt='' /></a></noscript>

</div></div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © by Matichon Public Co.,Ltd. All Rights Reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">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</script>                <script>
                    jQuery.post('https://stat.matichon.co.th/matichon/save',
                        {
                            'jwt': 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6OTA2NDMwLCJ3ZWJzbHVnIjoibWF0aWNob24ifQ.lT6U2cRf7FX_JuYW_QxB5bIFiVQ4TFCU03W2MuK-EUI'
                        }
                        , function (data) {
                            //console.log('test');
                        }, 'json');
                </script>

                <script>(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id;
 js.src = '//connect.facebook.net/en_US/sdk.js';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
      t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script><script type="text/javascript"></script><script type="text/javascript"></script><div class="td-container"><div id="light" class="white_content2 ud-khaosod-survey" style="display: block;">
    <div class="survey-wrapper" >
        <img src="https://www.matichon.co.th/wp-content/uploads/2018/02/survey-matichon-new.png">
        <a class="do-survey" href="https://goo.gl/forms/1G5WhS7eENLC5dbi1" onclick="doSurveye()" ></a>
        <a class="reject-survey" href="javascript:void(0)" onclick="rejectSurveye()" ></a>
        <a class="close-survey" href="javascript:void(0)" onclick="closeSurveye()"></a>
    </div>
</div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTMKL777S7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><script type="text/javascript">var _docHeightSurvey = (document.height !== undefined) ? document.height : document.body.offsetHeight;
jQuery(window).scroll(function() {
    if( ( jQuery("body.page-id-554798").length > 0 ) || ( jQuery("body.category").length > 0 ) || ( jQuery("body.single-post").length > 0 ) ){
        //if(screen.width > 992){
            if( (!hasNextTimePassed()) || (isDoSurveye()) ) return false;
            var windowTop = jQuery(window).scrollTop();
            if(windowTop > (_docHeightSurvey / 2)){
                jQuery('.ud-khaosod-survey').css('visibility', 'visible');
            }else{
                jQuery('.ud-khaosod-survey').css('visibility', 'hidden');
            }
        //}
    }
});

if(screen.width < 992){
    jQuery('.ud_webpush_sticky').css('height', '0');
    jQuery('.ud_webpush_sticky').css('opacity', '0');
    jQuery('.ud_webpush_sticky').css('padding', '0');
}</script><script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udlottomt//src/js/udlottoutil.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/themes/matichon-theme/js/tagdiv_theme.min.js?ver=8.2.0.7.4'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.matichon.co.th/wp-content/themes/matichon-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.matichon.co.th/wp-content/themes/matichon-theme';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ac6e2b635118"></textarea>
						<div id="td_live_css_uid_1_5ac6e2b635118" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ac6e2b635118');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ac6e2b635118");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script>
</body>
</html>