<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="th" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>เซียนจิ้มเมล็ดข้าวโพด จิ้มเข้าปาก 241 เมล็ดภายในเวลา 3 นาที (มีคลิป )</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.matichon.co.th/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="author" content="matichon">
		<script type="text/javascript">
		var ajaxurl = 'https://www.matichon.co.th/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="https://www.matichon.co.th/foreign/news_1230896" />
<link rel="canonical" href="https://www.matichon.co.th/foreign/news_1230896" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="เซียนจิ้มเมล็ดข้าวโพด จิ้มเข้าปาก 241 เมล็ดภายในเวลา 3 นาที (มีคลิป )" />
<meta property="og:description" content="จิ้มเมล็ดข้าวโพดเข้าปาก 241 เมล็ดภายในเวลา 3 นาที !!! น &hellip;" />
<meta property="og:url" content="https://www.matichon.co.th/foreign/news_1230896" />
<meta property="og:site_name" content="มติชนออนไลน์" />
<meta property="article:publisher" content="https://www.facebook.com/MatichonOnline" />
<meta property="article:author" content="https://www.facebook.com/MatichonOnline" />
<meta property="article:section" content="ต่างประเทศ" />
<meta property="article:published_time" content="2018-11-20T03:36:49+07:00" />
<meta property="article:modified_time" content="2018-11-17T13:01:03+07:00" />
<meta property="og:updated_time" content="2018-11-17T13:01:03+07:00" />
<meta property="fb:app_id" content="826736837446128" />
<meta property="og:image" content="https://www.matichon.co.th/wp-content/uploads/2018/11/จิ้มเมล็ดข้าวโพด.jpg" />
<meta property="og:image:secure_url" content="https://www.matichon.co.th/wp-content/uploads/2018/11/จิ้มเมล็ดข้าวโพด.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="431" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="จิ้มเมล็ดข้าวโพดเข้าปาก 241 เมล็ดภายในเวลา 3 นาที !!! น [&hellip;]" />
<meta name="twitter:title" content="เซียนจิ้มเมล็ดข้าวโพด จิ้มเข้าปาก 241 เมล็ดภายในเวลา 3 นาที (มีคลิป )" />
<meta name="twitter:image" content="https://www.matichon.co.th/wp-content/uploads/2018/11/จิ้มเมล็ดข้าวโพด.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="มติชนออนไลน์ &raquo; ฟีด" href="https://www.matichon.co.th/feed" />
<link rel="alternate" type="application/rss+xml" title="มติชนออนไลน์ &raquo; ฟีดความเห็น" href="https://www.matichon.co.th/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="มติชนออนไลน์ &raquo; เซียนจิ้มเมล็ดข้าวโพด จิ้มเข้าปาก 241 เมล็ดภายในเวลา 3 นาที (มีคลิป ) ฟีดความเห็น" href="https://www.matichon.co.th/foreign/news_1230896/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.matichon.co.th\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ud-wc-css'  href='https://www.matichon.co.th/wp-content/plugins/ud-worldcup/src/css/style.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='udlotto.css-css'  href='https://www.matichon.co.th/wp-content/plugins/udlottomt//src/css/udlotto.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js.min.css-css'  href='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/css/video-js.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ads.css-css'  href='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ads.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ima.css-css'  href='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ima.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom.css-css'  href='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/css/custom.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.matichon.co.th/wp-content/themes/matichon-theme/style.css?ver=8.2.0.14.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.matichon.co.th/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/video.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ga.min.js?ver=1.4'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/videojs-contrib-hls.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ads.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ima.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/ads.js?ver=1.4'></script>
<link rel='https://api.w.org/' href='https://www.matichon.co.th/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.matichon.co.th/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.matichon.co.th/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.matichon.co.th/?p=1230896' />
<link rel="alternate" type="application/json+oembed" href="https://www.matichon.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.matichon.co.th%2Fforeign%2Fnews_1230896" />
<link rel="alternate" type="text/xml+oembed" href="https://www.matichon.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.matichon.co.th%2Fforeign%2Fnews_1230896&#038;format=xml" />
			<meta property="fb:pages" content="597446080298470" />
							<meta property="ia:markup_url_dev" content="https://www.matichon.co.th/foreign/news_1230896?ia_markup=1" />
				<script type='text/javascript'>window.is_wp=1;</script>	 <script> window._izq = window._izq || []; window._izq.push(["init"]);</script>
	 <script type='text/javascript' id="izootoWP" src='https://cdn.izooto.com/scripts/2249a420fe5278cf8613c6a34d576b37d5542462.js'></script>
	        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript"></script>	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1141873948124163427']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>

	<!-- Cxense script end -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pageTitle":"เซียนจิ้มเมล็ดข้าวโพด จิ้มเข้าปาก 241 เมล็ดภายในเวลา 3 นาที (มีคลิป )","pagePostType":"post","pagePostType2":"single-post","pageCategory":["foreign","news-monitor","odd"],"pagePostAuthorID":19,"pagePostDate":"2018-11-20","pagePostDateYear":"2018","pagePostDateMonth":"11","pagePostDateDay":"20","postID":1230896,"pagePostTime":"03:36:49","pagePrimaryCategory":["foreign"]});//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.matichon.co.th\/wp-admin\/","wpRestNonce":"debbb9726c","wpRestUrl":"https:\/\/www.matichon.co.th\/wp-json\/","permalinkStructure":"\/%category%\/news_%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
article .td-post-content > p {
    -webkit-touch-callout: none;
    -webkit-user-select: none;
    -khtml-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    cursor: default;
}

.sf-menu>.current-category-ancestor, .sf-menu>.current-menu-ancestor, .sf-menu>.current-menu-item  {
    z-index: 1 !important;
}

/* ------------ Cover Page ----------*/
.cover-page .td-header-wrap,
.cover-page .td-footer-wrapper,
.cover-page .td-sub-footer-container,
.cover-page .td-scroll-up,
.cover-page .ud-header-row-ads,
.cover-page .ud-header-row-trending-now {
  display: none;
}
.cover-page .td-main-content-wrap {
  background-color: inherit;
  position: absolute;
  width: 100%;
}
.cover-page .ud-home-button {
  padding-top: 10px;
  width: 100%;
  text-align: center;
}
.cover-page .ud-home-button a {
  font-size: 16px;
  font-weight: bold;
  padding: 4px 18px;
  border: 2px solid #f90;
  color: #f90;
  -webkit-border-radius: 8px;
  -moz-border-radius: 8px;
  border-radius: 8px;
}
.cover-page .ud-home-button a:hover {
  color: #ffffff;
  background-color: #f90;
}
.cover-page .td-container {
  width: 100%;
}
.cover-page .td-main-content-wrap .td_block_wrap {
  padding: 0;
  background-color: inherit;
  border: 0;
}
.cover-page .ud-header-ads-wrap {
    display: none;
}

.white_content2 {
    position: fixed;
    right: 5px;
    z-index: 1030;
    bottom: 40%;
    padding: 16px;
    visibility: hidden;
}
.white_content2 .survey-wrapper{
    position: relative;
}
.white_content2 .survey-wrapper img{
    width: 110px;
}
.white_content2 .survey-wrapper .do-survey{
    display: inline-block;
    position: absolute;
    width: 40px;
    height: 20px;
    bottom: 10px;
    left: 10px;
}
.white_content2 .survey-wrapper .reject-survey{
    display: inline-block;
    position: absolute;
    width: 40px;
    height: 20px;
    bottom: 10px;
    right: 15px;
}
.white_content2 .survey-wrapper .close-survey{
    display: inline-block;
    position: absolute;
    width: 17px;
    height: 17px;
    top: 22px;
    right: 5px;
}
</style>

<script type="text/javascript">
jQuery().ready(function () {
  jQuery('article .td-post-content > p').attr('unselectable', 'on')
                 .on('selectstart', false)
				 .contextmenu(function() {
                    return false;
                 });
});

function hasOneDayPassed(){
    var date = new Date().toLocaleDateString();

    if( localStorage.yourapp_date == date ) 
        return false;
    
    return true;
}
function hasNextTimePassed(){
    if(!localStorage.khaosod_next_show_surveye){
        return true;
    }
    if( getSecondsTimestamp() > localStorage.khaosod_next_show_surveye ){
        return true;
    }
    return false;
}
function isDoSurveye(){
    if( localStorage.khaosod_do_surveye ){
        return true;
    }else{
        return false;
    }
}
function closeSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 );
    return true;
}
function rejectSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 * 30 );
    return true;
}
function doSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_do_surveye = true;
    return true;
}
function getSecondsTimestamp(){
    var seconds = new Date().getTime() / 1000;
    return seconds;
}
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KL777S7');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.matichon.co.th/",
                                "name": "หน้าแรก"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.matichon.co.th/./foreign",
                                "name": "ต่างประเทศ"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.matichon.co.th/foreign/news_1230896",
                                "name": "เซียนจิ้มเมล็..."                                
                            }
                        }    ]
                        }
                       </script>    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/matichon-matichon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
</head>

<body class="post-template-default single single-post postid-1230896 single-format-standard - global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL777S7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
    var is_in_tdc_iframe = false
    if(parent.document.getElementById("tdc-live-iframe")){
        is_in_tdc_iframe = true
    }
    
    if(!is_in_tdc_iframe) {
        // facebook
        window.fbAsyncInit = function() {
            FB.init({
              appId            : '826736837446128',
              autoLogAppEvents : true,
              xfbml            : false,
              version          : 'v3.0'
            });
            
            jQuery(document).ready(function () {
                FB.XFBML.parse();
            });
        };
    
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        
        // twitter
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);
        
          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };
        
          return t;
        }(document, "script", "twitter-wjs"));
    }
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/MatichonOnline" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></span></a><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/MatichonOnline" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></span></a>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu2-container"><ul id="menu-main-menu2" class="td-mobile-main-menu"><li id="menu-item-554818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-554818"><a href="https://www.matichon.co.th/home" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;home&quot;});"><div class="ud-icon-only"><i style="cursor:pointer" class="td-only-icon ud-icon ud-icon-m-circle"></i><span>หน้าหลัก</span></div></a></li>
<li id="menu-item-554620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554620"><a href="https://www.matichon.co.th/./court-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;court-news&quot;});">ข่าวในพระราชสำนัก</a></li>
<li id="menu-item-554621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554621"><a href="https://www.matichon.co.th/./politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics&quot;});">การเมือง<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554625"><a href="https://www.matichon.co.th/./politics/special-interview" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics_special-interview&quot;});">สัมภาษณ์พิเศษ</a></li>
	<li id="menu-item-554622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554622"><a href="https://www.matichon.co.th/./politics/cartoon-ruth" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics_cartoon-ruth&quot;});">การ์ตูนรุทธ์</a></li>
	<li id="menu-item-554623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554623"><a href="https://www.matichon.co.th/./politics/cartoon" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics_cartoon&quot;});">การ์ตูนอรุณ วัชระสวัสดิ์</a></li>
	<li id="menu-item-1014152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1014152"><a href="https://www.matichon.co.th/./politics/politics-in-depth" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics_politics-in-depth&quot;});">รายงาน-วิเคราะห์</a></li>
	<li id="menu-item-1087268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087268"><a href="https://www.matichon.co.th/./politics/%e0%b9%80%e0%b8%a3%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%84%e0%b8%99-%e0%b8%a0%e0%b8%b2%e0%b8%9e%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1">เรียงคน/ภาพข่าวสังคม</a></li>
</ul>
</li>
<li id="menu-item-554628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554628"><a href="https://www.matichon.co.th/./economy" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy&quot;});">เศรษฐกิจ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554629"><a href="https://www.matichon.co.th/./economy/coffee-break" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy_coffee-break&quot;});">คอฟฟี่เบรก</a></li>
	<li id="menu-item-554630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554630"><a href="https://www.matichon.co.th/./economy/auto" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy_auto&quot;});">รถยนต์</a></li>
	<li id="menu-item-554631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554631"><a href="https://www.matichon.co.th/./economy/eco-report" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy_eco-report&quot;});">รายงานเศรษฐกิจ</a></li>
</ul>
</li>
<li id="menu-item-554632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554632"><a href="https://www.matichon.co.th/./local" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;local&quot;});">ในประเทศ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554633"><a href="https://www.matichon.co.th/./local/crime" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;local_crime&quot;});">อาชญากรรรม-กระบวนการยุติธรรม</a></li>
	<li id="menu-item-554638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554638"><a href="https://www.matichon.co.th/./local/quality-life" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;local_quality-life&quot;});">ชีวิตคุณภาพ</a></li>
</ul>
</li>
<li id="menu-item-554641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554641"><a href="https://www.matichon.co.th/./region" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;region&quot;});">ภูมิภาค</a></li>
<li id="menu-item-554639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-554639"><a href="https://www.matichon.co.th/./foreign" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;foreign&quot;});">ต่างประเทศ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554640"><a href="https://www.matichon.co.th/./foreign/indepth" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;foreign_indepth&quot;});">ปริทรรศน์โลก</a></li>
	<li id="menu-item-554643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-554643"><a href="https://www.matichon.co.th/./foreign/odd" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;foreign_odd&quot;});">แปลกต่างแดน</a></li>
</ul>
</li>
<li id="menu-item-554644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554644"><a href="https://www.matichon.co.th/./education" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;education&quot;});">การศึกษา<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554645"><a href="https://www.matichon.co.th/./education/religious-cultural" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;education_religious-cultural&quot;});">ศาสนา-วัฒนธรรม</a></li>
</ul>
</li>
<li id="menu-item-554646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554646"><a href="https://www.matichon.co.th/./lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle&quot;});">ไลฟ์สไตล์<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554655"><a href="https://www.matichon.co.th/./lifestyle/horoscope-lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_horoscope-lifestyle&quot;});">ดวง-โหราศาสตร์</a></li>
	<li id="menu-item-554647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554647"><a href="https://www.matichon.co.th/./lifestyle/tech" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_tech&quot;});">วิทยาการ-ไอที</a></li>
	<li id="menu-item-554648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554648"><a href="https://www.matichon.co.th/./lifestyle/social-women" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_social-women&quot;});">สังคม-สตรี</a></li>
	<li id="menu-item-554649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554649"><a href="https://www.matichon.co.th/./lifestyle/health-beauty" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_health-beauty&quot;});">สุขภาพ-ความงาม</a></li>
	<li id="menu-item-554650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554650"><a href="https://www.matichon.co.th/./lifestyle/food-travel" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_food-travel&quot;});">อาหาร-ท่องเที่ยว</a></li>
	<li id="menu-item-554651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554651"><a href="https://www.matichon.co.th/./lifestyle/children-teenagers" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_children-teenagers&quot;});">เด็ก-เยาวชน</a></li>
	<li id="menu-item-554652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554652"><a href="https://www.matichon.co.th/./lifestyle/fashion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_fashion&quot;});">แฟชั่น</a></li>
</ul>
</li>
<li id="menu-item-575149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-575149"><a href="https://www.matichon.co.th/sport" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport&quot;});">กีฬา<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554658"><a href="https://www.matichon.co.th/./sport/sportscoop" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_sportscoop&quot;});">Sport Scoops</a></li>
	<li id="menu-item-554659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554659"><a href="https://www.matichon.co.th/./sport/sport-inter" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_sport-inter&quot;});">กีฬาต่างประเทศ</a></li>
	<li id="menu-item-554660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554660"><a href="https://www.matichon.co.th/./sport/thai-sport" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_thai-sport&quot;});">กีฬาในประเทศ</a></li>
	<li id="menu-item-554661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554661"><a href="https://www.matichon.co.th/./sport/footballinter" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_footballinter&quot;});">ฟุตบอลต่างประเทศ</a></li>
	<li id="menu-item-554662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554662"><a href="https://www.matichon.co.th/./sport/footballlocal" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_footballlocal&quot;});">ฟุตบอลในประเทศ</a></li>
	<li id="menu-item-998380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-998380"><a href="https://www.matichon.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;&quot;});">บอลโลก<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1014292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1014292"><a href="https://www.matichon.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-results" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;_worldcup-results&quot;});">ผลการแข่งขัน</a></li>
		<li id="menu-item-1014226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1014226"><a href="https://www.matichon.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-score-table" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;_worldcup-score-table&quot;});">ตารางคะแนน</a></li>
		<li id="menu-item-1014225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1014225"><a href="https://www.matichon.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-matches" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;_worldcup-matches&quot;});">โปรแกรมการแข่งขัน</a></li>
		<li id="menu-item-998379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-998379"><a href="https://www.matichon.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;_worldcup-news&quot;});">เกาะติดบอลโลก</a></li>
		<li id="menu-item-998378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-998378"><a href="https://www.matichon.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-scoop" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;_worldcup-scoop&quot;});">สกู๊ปบอลโลก</a></li>
		<li id="menu-item-998381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-998381"><a href="https://www.matichon.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-gallery" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;_worldcup-gallery&quot;});">Gallery เวิลด์คัพ</a></li>
	</ul>
</li>
	<li id="menu-item-1087523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1087523"><a href="https://www.matichon.co.th/asian-games">เอเชี่ยนเกมส์<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1087527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087527"><a href="https://www.matichon.co.th/./asian-games/asian-games-news">เอเชี่ยนเกมส์นิวส์</a></li>
		<li id="menu-item-1087528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087528"><a href="https://www.matichon.co.th/./asian-games/asian-games-gallery">แกลเลอรี่</a></li>
		<li id="menu-item-1087524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087524"><a href="https://www.matichon.co.th/./asian-games/asian-games-stars">สตาร์เด่น</a></li>
		<li id="menu-item-1087525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087525"><a href="https://www.matichon.co.th/./asian-games/asian-games-gossip">เจ๊าะแจ๊ะ</a></li>
		<li id="menu-item-1087526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087526"><a href="https://www.matichon.co.th/./asian-games/asian-games-game-schedule">เช็กคิวแข่ง</a></li>
		<li id="menu-item-1095913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1095913"><a href="https://www.matichon.co.th/asian-games/asian-games-2018-medal-table">ตารางเหรียญ</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-554663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554663"><a href="https://www.matichon.co.th/./entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment&quot;});">บันเทิง<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554664"><a href="https://www.matichon.co.th/./entertainment/interstars" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_interstars&quot;});">บันเทิงเทศ</a></li>
	<li id="menu-item-554665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554665"><a href="https://www.matichon.co.th/./entertainment/thai-entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_thai-entertainment&quot;});">บันเทิงไทย</a></li>
	<li id="menu-item-554666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554666"><a href="https://www.matichon.co.th/./entertainment/entertainment-review" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_entertainment-review&quot;});">วิจารณ์บันเทิง</a></li>
	<li id="menu-item-554668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554668"><a href="https://www.matichon.co.th/./entertainment/book" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_book&quot;});">แวดวงหนังสือ</a></li>
</ul>
</li>
<li id="menu-item-834649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834649"><a href="https://www.matichon.co.th/./international" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;international&quot;});">International</a></li>
<li id="menu-item-940073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940073"><a href="https://www.matichon.co.th/./newsroom-analysis" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newsroom-analysis&quot;});">นิวส์รูมวิเคราะห์</a></li>
<li id="menu-item-940076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940076"><a href="https://www.matichon.co.th/./clips" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;clips&quot;});">คลิป</a></li>
<li id="menu-item-554675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554675"><a href="https://www.matichon.co.th/./prachachuen" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;prachachuen&quot;});">ประชาชื่น</a></li>
<li id="menu-item-554673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-554673"><a href="#">อื่นๆ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-681289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681289"><a href="https://www.matichon.co.th/./the-royal-cremetion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;the-royal-cremetion&quot;});">เสด็จสู่แดนสรวง</a></li>
	<li id="menu-item-554676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554676"><a href="https://www.matichon.co.th/./social" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social&quot;});">เกาะกระแสโซเชียล</a></li>
	<li id="menu-item-554677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554677"><a href="https://www.matichon.co.th/./entertainment/arts-culture" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_arts-culture&quot;});">ศิลปะและวัฒนธรรม</a></li>
	<li id="menu-item-554680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554680"><a href="https://www.matichon.co.th/./sme" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sme&quot;});">ช่องทางสร้างอาชีพ</a></li>
	<li id="menu-item-554681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554681"><a href="https://www.matichon.co.th/./matichon-tv" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;matichon-tv&quot;});">มติชนทีวี</a></li>
	<li id="menu-item-561691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561691"><a href="https://www.matichon.co.th/./article" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;article&quot;});">บทความ</a></li>
	<li id="menu-item-561692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561692"><a href="https://www.matichon.co.th/columnist" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;columnist&quot;});">คอลัมนิสต์</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.matichon.co.th/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ค้นหา</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <div id="ud-header-search-top-mop-btn">
                <input type="submit" id="ud-header-search-top-mop" value="Search">
            </div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1 (Unixdev MOD)
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.matichon.co.th/">
            <img class="td-retina-data" data-retina="https://www.matichon.co.th/wp-content/uploads/2017/05/matichononline-logo-retina.png" src="https://www.matichon.co.th/wp-content/uploads/2017/05/matichononline-logo.png" alt="มติชนออนไลน์" title="มติชนออนไลน์"/>
            <span class="td-visual-hidden">มติชนออนไลน์</span>
        </a>
                </div>
            <div class="ud-header-widgets">
                <div class="td_web_title">
    <a href="https://www.matichon.co.th">มติชนออนไลน์</a>
</div>
                <div class="td_data_time">
    <div style="visibility:hidden;">

        วันอังคารที่ 20 พฤศจิกายน 2561
    </div>
</div>
            </div>
            <div class="ud-sub-logo">
                <div class="ud-header-social-widget">
    <a target="_blank" href="https://www.facebook.com/MatichonOnline" title="Facebook" class="ud-icon-stack ud-social-circle-button td-social-icon-wrap"><i class="ud-icon ud-icon-stack-child ud-icon-stroke-circle"></i><i class="td-icon-font ud-icon ud-icon-stack-child td-icon-facebook"></i></a><a target="_blank" href="https://twitter.com/MatichonOnline" title="Twitter" class="ud-icon-stack ud-social-circle-button td-social-icon-wrap"><i class="ud-icon ud-icon-stack-child ud-icon-stroke-circle"></i><i class="td-icon-font ud-icon ud-icon-stack-child td-icon-twitter"></i></a></div>

    <a class="ud-sub-logo-link" href="https://www.matichon.co.th/">
        <img class="td-retina-data" data-retina="https://www.matichon.co.th/wp-content/uploads/2017/05/matichon-logo-retina.png" src="https://www.matichon.co.th/wp-content/uploads/2017/05/matichon-logo.png" alt="มติชนออนไลน์" title="มติชนออนไลน์"/>
    </a>
                </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.matichon.co.th/">
            <img class="td-retina-data" data-retina="https://www.matichon.co.th/wp-content/uploads/2017/05/matichononline-logo-retina.png" src="https://www.matichon.co.th/wp-content/uploads/2017/05/matichononline-logo.png" alt="มติชนออนไลน์" title="มติชนออนไลน์"/>
        </a>
        </div>
    <div class="menu-main-menu2-container"><ul id="menu-main-menu2-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-554818"><a href="https://www.matichon.co.th/home" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;home&quot;});"><div class="ud-icon-only"><i style="cursor:pointer" class="td-only-icon ud-icon ud-icon-m-circle"></i><span>หน้าหลัก</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554620"><a href="https://www.matichon.co.th/./court-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;court-news&quot;});">ข่าวในพระราชสำนัก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554621"><a href="https://www.matichon.co.th/./politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics&quot;});">การเมือง</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554625"><a href="https://www.matichon.co.th/./politics/special-interview" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics_special-interview&quot;});">สัมภาษณ์พิเศษ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554622"><a href="https://www.matichon.co.th/./politics/cartoon-ruth" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics_cartoon-ruth&quot;});">การ์ตูนรุทธ์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554623"><a href="https://www.matichon.co.th/./politics/cartoon" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics_cartoon&quot;});">การ์ตูนอรุณ วัชระสวัสดิ์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1014152"><a href="https://www.matichon.co.th/./politics/politics-in-depth" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics_politics-in-depth&quot;});">รายงาน-วิเคราะห์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1087268"><a href="https://www.matichon.co.th/./politics/%e0%b9%80%e0%b8%a3%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%84%e0%b8%99-%e0%b8%a0%e0%b8%b2%e0%b8%9e%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1">เรียงคน/ภาพข่าวสังคม</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554628"><a href="https://www.matichon.co.th/./economy" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy&quot;});">เศรษฐกิจ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554629"><a href="https://www.matichon.co.th/./economy/coffee-break" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy_coffee-break&quot;});">คอฟฟี่เบรก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554630"><a href="https://www.matichon.co.th/./economy/auto" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy_auto&quot;});">รถยนต์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554631"><a href="https://www.matichon.co.th/./economy/eco-report" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy_eco-report&quot;});">รายงานเศรษฐกิจ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554632"><a href="https://www.matichon.co.th/./local" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;local&quot;});">ในประเทศ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554633"><a href="https://www.matichon.co.th/./local/crime" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;local_crime&quot;});">อาชญากรรรม-กระบวนการยุติธรรม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554638"><a href="https://www.matichon.co.th/./local/quality-life" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;local_quality-life&quot;});">ชีวิตคุณภาพ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554641"><a href="https://www.matichon.co.th/./region" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;region&quot;});">ภูมิภาค</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-554639"><a href="https://www.matichon.co.th/./foreign" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;foreign&quot;});">ต่างประเทศ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554640"><a href="https://www.matichon.co.th/./foreign/indepth" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;foreign_indepth&quot;});">ปริทรรศน์โลก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-554643"><a href="https://www.matichon.co.th/./foreign/odd" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;foreign_odd&quot;});">แปลกต่างแดน</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554644"><a href="https://www.matichon.co.th/./education" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;education&quot;});">การศึกษา</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554645"><a href="https://www.matichon.co.th/./education/religious-cultural" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;education_religious-cultural&quot;});">ศาสนา-วัฒนธรรม</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554646"><a href="https://www.matichon.co.th/./lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle&quot;});">ไลฟ์สไตล์</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554655"><a href="https://www.matichon.co.th/./lifestyle/horoscope-lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_horoscope-lifestyle&quot;});">ดวง-โหราศาสตร์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554647"><a href="https://www.matichon.co.th/./lifestyle/tech" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_tech&quot;});">วิทยาการ-ไอที</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554648"><a href="https://www.matichon.co.th/./lifestyle/social-women" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_social-women&quot;});">สังคม-สตรี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554649"><a href="https://www.matichon.co.th/./lifestyle/health-beauty" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_health-beauty&quot;});">สุขภาพ-ความงาม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554650"><a href="https://www.matichon.co.th/./lifestyle/food-travel" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_food-travel&quot;});">อาหาร-ท่องเที่ยว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554651"><a href="https://www.matichon.co.th/./lifestyle/children-teenagers" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_children-teenagers&quot;});">เด็ก-เยาวชน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554652"><a href="https://www.matichon.co.th/./lifestyle/fashion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_fashion&quot;});">แฟชั่น</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-575149"><a href="https://www.matichon.co.th/sport" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport&quot;});">กีฬา</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554658"><a href="https://www.matichon.co.th/./sport/sportscoop" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_sportscoop&quot;});">Sport Scoops</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554659"><a href="https://www.matichon.co.th/./sport/sport-inter" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_sport-inter&quot;});">กีฬาต่างประเทศ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554660"><a href="https://www.matichon.co.th/./sport/thai-sport" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_thai-sport&quot;});">กีฬาในประเทศ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554661"><a href="https://www.matichon.co.th/./sport/footballinter" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_footballinter&quot;});">ฟุตบอลต่างประเทศ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554662"><a href="https://www.matichon.co.th/./sport/footballlocal" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_footballlocal&quot;});">ฟุตบอลในประเทศ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-998380"><a href="https://www.matichon.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;&quot;});">บอลโลก</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1014292"><a href="https://www.matichon.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-results" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;_worldcup-results&quot;});">ผลการแข่งขัน</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1014226"><a href="https://www.matichon.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-score-table" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;_worldcup-score-table&quot;});">ตารางคะแนน</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1014225"><a href="https://www.matichon.co.th/%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-matches" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;_worldcup-matches&quot;});">โปรแกรมการแข่งขัน</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-998379"><a href="https://www.matichon.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;_worldcup-news&quot;});">เกาะติดบอลโลก</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-998378"><a href="https://www.matichon.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-scoop" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;_worldcup-scoop&quot;});">สกู๊ปบอลโลก</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-998381"><a href="https://www.matichon.co.th/./%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/worldcup-gallery" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;_worldcup-gallery&quot;});">Gallery เวิลด์คัพ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1087523"><a href="https://www.matichon.co.th/asian-games">เอเชี่ยนเกมส์</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1087527"><a href="https://www.matichon.co.th/./asian-games/asian-games-news">เอเชี่ยนเกมส์นิวส์</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1087528"><a href="https://www.matichon.co.th/./asian-games/asian-games-gallery">แกลเลอรี่</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1087524"><a href="https://www.matichon.co.th/./asian-games/asian-games-stars">สตาร์เด่น</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1087525"><a href="https://www.matichon.co.th/./asian-games/asian-games-gossip">เจ๊าะแจ๊ะ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1087526"><a href="https://www.matichon.co.th/./asian-games/asian-games-game-schedule">เช็กคิวแข่ง</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1095913"><a href="https://www.matichon.co.th/asian-games/asian-games-2018-medal-table">ตารางเหรียญ</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554663"><a href="https://www.matichon.co.th/./entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment&quot;});">บันเทิง</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554664"><a href="https://www.matichon.co.th/./entertainment/interstars" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_interstars&quot;});">บันเทิงเทศ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554665"><a href="https://www.matichon.co.th/./entertainment/thai-entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_thai-entertainment&quot;});">บันเทิงไทย</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554666"><a href="https://www.matichon.co.th/./entertainment/entertainment-review" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_entertainment-review&quot;});">วิจารณ์บันเทิง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554668"><a href="https://www.matichon.co.th/./entertainment/book" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_book&quot;});">แวดวงหนังสือ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-834649"><a href="https://www.matichon.co.th/./international" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;international&quot;});">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-940073"><a href="https://www.matichon.co.th/./newsroom-analysis" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newsroom-analysis&quot;});">นิวส์รูมวิเคราะห์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-940076"><a href="https://www.matichon.co.th/./clips" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;clips&quot;});">คลิป</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554675"><a href="https://www.matichon.co.th/./prachachuen" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;prachachuen&quot;});">ประชาชื่น</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-554673"><a href="#">อื่นๆ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-681289"><a href="https://www.matichon.co.th/./the-royal-cremetion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;the-royal-cremetion&quot;});">เสด็จสู่แดนสรวง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554676"><a href="https://www.matichon.co.th/./social" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social&quot;});">เกาะกระแสโซเชียล</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554677"><a href="https://www.matichon.co.th/./entertainment/arts-culture" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_arts-culture&quot;});">ศิลปะและวัฒนธรรม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554680"><a href="https://www.matichon.co.th/./sme" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sme&quot;});">ช่องทางสร้างอาชีพ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554681"><a href="https://www.matichon.co.th/./matichon-tv" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;matichon-tv&quot;});">มติชนทีวี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-561691"><a href="https://www.matichon.co.th/./article" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;article&quot;});">บทความ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-561692"><a href="https://www.matichon.co.th/columnist" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;columnist&quot;});">คอลัมนิสต์</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.matichon.co.th/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ค้นหา" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.matichon.co.th/">หน้าแรก</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="ดูโพสต์ทั้งหมดใน ต่างประเทศ" class="entry-crumb" href="https://www.matichon.co.th/./foreign">ต่างประเทศ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">เซียนจิ้มเมล็...</span></div></div>
            <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span12">
            <div class="td-a-rec td-a-rec-id-ud_under_menu_post_ad  td_uid_1_5bf3491335ad0_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_under_menu_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_under_menu_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_under_menu_post_ad")[0].remove();
}
</script>
<style>
.td-a-rec-id-ud_under_menu_post_ad a img {
    margin: auto;
    margin-bottom: 16px;
}
</style>
<script type="text/javascript">
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
	var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width <= 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=67");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=af80a70d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=67&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af80a70d' border='0' alt='' /></a></noscript>

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
	var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=afbf0437&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afbf0437' border='0' alt='' /></a></noscript>
</div>        </div>
    </div>
    <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span4">
            <div class="ud-matichon-group-info-wrap">
                <h4>มติชนกรุ๊ป</h4>
                <div class="ud-matichon-group-info">
                <a href="https://www.khaosod.co.th" target="_blank">ข่าวสด</a>
<a href="https://www.prachachat.net/" target="_blank">ประชาชาติธุรกิจ</a>
<a href="https://www.matichonweekly.com/" target="_blank">สุดสัปดาห์</a>
<a href="https://www.silpa-mag.com/" target="_blank">ศิลปวัฒนธรรม</a>
<a href="https://www.technologychaoban.com/" target="_blank">เทคโนโลยีชาวบ้าน</a>
<a href="https://www.sentangsedtee.com/" target="_blank">เส้นทางเศรษฐี</a>
<a href="http://www.matichonbook.com/" target="_blank">สำนักพิมพ์มติชน</a>
<a href="http://www.matichonelibrary.com" target="_blank">ศูนย์ข้อมูลมติชน</a>
<a href="http://www.matichonacademy.com/" target="_blank">มติชนอคาเดมี</a>
<a href="http://www.khaosodenglish.com/" target="_blank">Khaosod English</a>
<a href="http://info.matichon.co.th/report/">Matichon Investor Relation</a>
<a href="http://info.matichon.co.th/jobs/">ร่วมงานกับเรา.</a>
                </div>
            </div>
        </div>
        <div class="td-pb-span8">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_2_5bf3491335de1_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var header_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 ) ;
if(!header_script_ads_show){
document.getElementsByClassName("td-a-rec-id-header")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1x_post"></div>
</div>
</div>            </div>
        </div>
    </div>
    
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1230896" class="post-1230896 post type-post status-publish format-standard has-post-thumbnail hentry category-foreign category-news-monitor category-odd line-prod" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <div class="ud-post-category-title"><a href="https://www.matichon.co.th/./foreign">ต่างประเทศ</a></div>
            <div class="td-a-rec td-a-rec-id-ud_b1y_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_3_5bf34913368aa_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b1y_post_ad_script_ads_show = false || ( ud_screen_width < 768 ) ;
if(!ud_b1y_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b1y_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1y_post"></div>
<center>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b1y_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b1y_post_ad_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_b1y_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b1y_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
var ud_screen_width = document.body.clientWidth;}
if( ud_screen_width <= 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a646664c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a646664c' border='0' alt='' /></a></noscript>

</center></div>
            

            <header class="td-post-title">
                <h1 class="entry-title">เซียนจิ้มเมล็ดข้าวโพด จิ้มเข้าปาก 241 เมล็ดภายในเวลา 3 นาที (มีคลิป )</h1>

                
                
                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-11-20T03:36:49+00:00" >วันที่ 20 พฤศจิกายน 2561 - 03:36 น.</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.matichon.co.th%2Fforeign%2Fnews_1230896" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B9%80%E0%B8%8B%E0%B8%B5%E0%B8%A2%E0%B8%99%E0%B8%88%E0%B8%B4%E0%B9%89%E0%B8%A1%E0%B9%80%E0%B8%A1%E0%B8%A5%E0%B9%87%E0%B8%94%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B8%A7%E0%B9%82%E0%B8%9E%E0%B8%94+%E0%B8%88%E0%B8%B4%E0%B9%89%E0%B8%A1%E0%B9%80%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B8%9B%E0%B8%B2%E0%B8%81+241+%E0%B9%80%E0%B8%A1%E0%B8%A5%E0%B9%87%E0%B8%94%E0%B8%A0%E0%B8%B2%E0%B8%A2%E0%B9%83%E0%B8%99%E0%B9%80%E0%B8%A7%E0%B8%A5%E0%B8%B2+3+%E0%B8%99%E0%B8%B2%E0%B8%97%E0%B8%B5+%28%E0%B8%A1%E0%B8%B5%E0%B8%84%E0%B8%A5%E0%B8%B4%E0%B8%9B+%29&url=https%3A%2F%2Fwww.matichon.co.th%2Fforeign%2Fnews_1230896&via=%E0%B8%A1%E0%B8%95%E0%B8%B4%E0%B8%8A%E0%B8%99%E0%B8%AD%E0%B8%AD%E0%B8%99%E0%B9%84%E0%B8%A5%E0%B8%99%E0%B9%8C"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.matichon.co.th/foreign/news_1230896" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.matichon.co.th%2Fforeign%2Fnews_1230896" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">LINE</div></a></div></div>
        <div class="td-post-content">

            <div class="td-post-featured-image"><figure><a href="https://www.matichon.co.th/wp-content/uploads/2018/11/จิ้มเมล็ดข้าวโพด.jpg" data-caption="(เครดิตภาพจาก David Rush  และ UPI )"><img width="645" height="431" class="entry-thumb td-modal-image" src="https://www.matichon.co.th/wp-content/uploads/2018/11/จิ้มเมล็ดข้าวโพด.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2018/11/จิ้มเมล็ดข้าวโพด.jpg 645w, https://www.matichon.co.th/wp-content/uploads/2018/11/จิ้มเมล็ดข้าวโพด-300x200.jpg 300w, https://www.matichon.co.th/wp-content/uploads/2018/11/จิ้มเมล็ดข้าวโพด-629x420.jpg 629w" sizes="(max-width: 645px) 100vw, 645px" alt="" title="จิ้มเมล็ดข้าวโพด"/></a><figcaption class="wp-caption-text">(เครดิตภาพจาก David Rush  และ UPI )</figcaption></figure></div>
            <script type="text/javascript">
                var x=0;self.innerHeight?x=self.innerWidth:document.documentElement&&document.documentElement.clientHeight?x=document.documentElement.clientWidth:document.body&&(x=document.body.clientWidth),x<=768&&jQuery(".td-post-content").find(".td-post-featured-image, .wpb_video_wrapper").insertAfter(".ud-post-category-title");
            </script>

            <table class="ud-article-info-table"></table>            <p>จิ้มเมล็ดข้าวโพดเข้าปาก 241 เมล็ดภายในเวลา 3 นาที !!!</p>
<p>นี่ไม่ใช่ <strong>&#8220;สถิติธรรมดา&#8221;</strong></p>
<p>แต่เป็น&#8221;<strong>สถิติโลก&#8221;</strong>เชียวน้า</p>
<p>ขอบอก</p>
<p>จากข่าวเล่าว่านี่คือการสร้างสถิติโลกใหม่ในกินเนสส์ บุ๊ค</p>
<p>ของนายเดวิด รัช ชายอเมริกันในรัฐไอดาโฮ สหรัฐอเมริกา</p>
<p><strong>ที่สามารถทำลายสถิติเดิม ที่เคยมีคนทำไว้ได้ 236 เมล็ด!!!</strong></p>
<p>การทำลายสถิติครั้งนี้ เกิดขึ้นที่ห้องสมุดในรัฐอิลลินอยส์ สหรัฐอเมริกา</p>
<p>เมื่อช่วงกลางเดือนพฤศจิกายน ซึ่งนายเดวิดเล่าว่าเขาได้ฝึกซ้อมมาอย่างหนัก</p>
<p><strong>และมีการวางแผนมาอย่างดีเนื่องจากต้องมีการ เลือกจานภาชนะที่ใส่เมล็ดข้าวโพด</strong></p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_4_5bf3491338937_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var content_inline_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!content_inline_script_ads_show){
document.getElementsByClassName("td-a-rec-id-content_inline")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>
<!-- inread vdo  desktop-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=aed24112&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aed24112' border='0' alt='' /></a></noscript>

<!-- inread vdo  mobile-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width <= 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=32");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a8274389&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=32&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8274389' border='0' alt='' /></a></noscript>

<br>
<div id="ud-dfp-ad-pos-b5_post"></div>
</div>
<p>การจัดเรียงเมล็ดข้าวโพดอย่างไรให้<strong>&#8220;จิ้ม&#8221;</strong>ได้ง่าย</p>
<p>แล้วยังการเลือกใช้&#8221;<strong>ไม้จิ้มฟันที่ดี&#8221;</strong>ด้วย!!!</p>
<p>เดวิดยังบอกด้วยว่า เขาต้องการทำให้เด็กๆเห็นว่าไม่มีอะไรยากเกินความพยายาม</p>
<p>และอยากช่วยโปรโมทสะเต็มศึกษา (STEM คือ Science Technology Engineering and Mathematics )</p>
<p>&#8220;มีเด็กมากมายที่คิดว่าพวกเขาไม่เก่งวิชาเลข&#8221;</p>
<p>&#8220;ไม่เก่งวิชาวิทยาศาสตร์ แต่ผมอยากบอกว่า&#8221;</p>
<p>&#8220;คุณสามารถเก่งขึ้นได้ หากคุณเชื่อว่าคุณทำได้ และขยันฝึกฝน&#8221;</p>
<p><strong>ว่าแล้วด่านแรก ก็ต้องลงมือ&#8221;ทำลายความเชื่อเดิมๆ&#8221;ที่คิดว่า เราทำไม่ได้ก่อนเลย !!!</strong></p>
<p><strong>555</strong></p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/L-HqPib9-dU?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.matichon.co.th" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.matichon.co.th%2Fforeign%2Fnews_1230896" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B9%80%E0%B8%8B%E0%B8%B5%E0%B8%A2%E0%B8%99%E0%B8%88%E0%B8%B4%E0%B9%89%E0%B8%A1%E0%B9%80%E0%B8%A1%E0%B8%A5%E0%B9%87%E0%B8%94%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B8%A7%E0%B9%82%E0%B8%9E%E0%B8%94+%E0%B8%88%E0%B8%B4%E0%B9%89%E0%B8%A1%E0%B9%80%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B8%9B%E0%B8%B2%E0%B8%81+241+%E0%B9%80%E0%B8%A1%E0%B8%A5%E0%B9%87%E0%B8%94%E0%B8%A0%E0%B8%B2%E0%B8%A2%E0%B9%83%E0%B8%99%E0%B9%80%E0%B8%A7%E0%B8%A5%E0%B8%B2+3+%E0%B8%99%E0%B8%B2%E0%B8%97%E0%B8%B5+%28%E0%B8%A1%E0%B8%B5%E0%B8%84%E0%B8%A5%E0%B8%B4%E0%B8%9B+%29&url=https%3A%2F%2Fwww.matichon.co.th%2Fforeign%2Fnews_1230896&via=%E0%B8%A1%E0%B8%95%E0%B8%B4%E0%B8%8A%E0%B8%99%E0%B8%AD%E0%B8%AD%E0%B8%99%E0%B9%84%E0%B8%A5%E0%B8%99%E0%B9%8C"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.matichon.co.th/foreign/news_1230896" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.matichon.co.th%2Fforeign%2Fnews_1230896" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">Line</div></a></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn">matichon</span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="matichon"></span><meta itemprop="datePublished" content="2018-11-20T03:36:49+00:00"><meta itemprop="dateModified" content="2018-11-17T13:01:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.matichon.co.th/foreign/news_1230896"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.matichon.co.th/wp-content/uploads/2017/05/matichononline-logo.png"></span><meta itemprop="name" content="มติชนออนไลน์"></span><meta itemprop="headline " content="เซียนจิ้มเมล็ดข้าวโพด จิ้มเข้าปาก 241 เมล็ดภายในเวลา 3 นาที (มีคลิป )"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.matichon.co.th/wp-content/uploads/2018/11/จิ้มเมล็ดข้าวโพด.jpg"><meta itemprop="width" content="645"><meta itemprop="height" content="431"></span>        </footer>
    </article> <!-- /.post -->
    <div class="td-a-rec td-a-rec-id-ud_b3x_post_ad  td_uid_5_5bf349133a033_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b3x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b3x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b3x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b3_post"></div>

<div id="adn-0000000000024415" style="display:none"></div>
<div id="adn-0000000000025489" style="display:none"></div>

<!-- AIS script begin -->
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141873948124163427']);
cX.callQueue.push(['sendPageViewEvent']);

}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

            (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
            window.adn = window.adn || {};
            adn.calls = adn.calls || [];
            adn.calls.push(function() {
                        adn.request({
                                    siteId: '1141873948124163427',
                                    adUnits: [
                                    {auId: '0000000000024415', auW: 500, auH:500 },
                                    {auId: '0000000000025489', auW: 980, auH: 480, resizeOnPageLoad: false } 
                        ]});
            });

}
</script>
<!-- AIS script end -->
</div><div class="td-a-rec td-a-rec-id-ud_taboola_ad  td_uid_6_5bf349133a439_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_taboola_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_taboola_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_taboola_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

var udEnableTaboola = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
 var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
 for (var i = 0; i < udCats.length; i++) {
  if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
   udEnableTaboola = false
  }
 }
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails-2nd"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
}

}
</script>

<div id="ud-dfp-ad-pos-b2y_post"></div></div>
    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>บทความก่อนหน้านี้</span><a href="https://www.matichon.co.th/entertainment/news_1233733">ส่องอาชีพเสริมดาราสายมู &#8216;เฟี้ยว์ฟ้าว-ใหม่&#8217; ที่มีทั้งเครื่องสำอางและเครื่องประดับให้โชค</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>บทความถัดไป</span><a href="https://www.matichon.co.th/sport-slide/news_1234966">&#8216;กังหันลม&#8217; โกงความตายไล่เจ๊า &#8216;อินทรีเหล็ก&#8217; ทดเจ็บ 2-2 &#8216;ฟานไดจ์ค&#8217; ฮีโร่</a></div></div></div>        <div class="td-a-rec td-a-rec-id-ud_b4x_post_ad  td_uid_7_5bf349133d7eb_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b4x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b4x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b4x_post_ad")[0].remove();
}
</script>
<div id="horoworld_widgets"></div>

<script type='text/javascript'>
// if statement below is generated by theme, "ud_b4x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b4x_post_ad_script_ads_show){


	if(document.getElementsByClassName("category-horoscope-lifestyle").length > 0){
		var web_wdgt={
			widget:'MP_matichonkhaosod',//widgetname
			member:'matichonkhaosod',//member
			limit:12,//limit
			defaultphone:'1900-111-145',//show phone number
			callingphone:'1900-111-145', //Call phone number
			pagetype:'getall',// getall,getwidget
		};
		(function(){
		  var horoscopescript = document.createElement('script');
		     horoscopescript.type = 'text/javascript';
		     horoscopescript.async = true;
		     horoscopescript.src = 'https://widget.horoworld.com/main';
		  document.getElementById('horoworld_widgets').appendChild(horoscopescript);
		})();
	}


}
</script></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title ud_block_with_title td_block_widget td_uid_8_5bf349133e068_rand td-pb-border-top ud-block-style-2 td_block_template_1"  data-td-block-uid="td_uid_8_5bf349133e068" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ติดตามเรา</span></h4></div><div class="td_mod_wrap"><div style="text-align:center; max-height: 220px">
<div class="fb-page" data-href="https://www.facebook.com/MatichonOnline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/MatichonOnline" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/MatichonOnline">มติชนออนไลน์</a></p></blockquote>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-ud_b2x_post_ad  td-rec-hide-on-p td_uid_9_5bf349133e416_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b2x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 ) ;
if(!ud_b2x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b2x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b2_post"></div></div><div class="td_block_wrap td_block_7 ud_block_with_title td_block_widget td_uid_10_5bf349133e86c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5bf349133e86c" ><script>var block_td_uid_10_5bf349133e86c = new tdBlock();
block_td_uid_10_5bf349133e86c.id = "td_uid_10_5bf349133e86c";
block_td_uid_10_5bf349133e86c.atts = '{"limit":"6","sort":"udpvc_count_1day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e02\u0e48\u0e32\u0e27\u0e40\u0e14\u0e48\u0e19\u0e1b\u0e23\u0e30\u0e08\u0e33\u0e27\u0e31\u0e19","custom_url":"","custom_link_title":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5bf349133e86c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5bf349133e86c_rand","tdc_css_class_style":"td_uid_10_5bf349133e86c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"__popular-post-page","ud_readmore_text":"","ud_readmore_url":""}';
block_td_uid_10_5bf349133e86c.td_column_number = "1";
block_td_uid_10_5bf349133e86c.block_type = "td_block_7";
block_td_uid_10_5bf349133e86c.post_count = "6";
block_td_uid_10_5bf349133e86c.found_posts = "0";
block_td_uid_10_5bf349133e86c.header_color = "#";
block_td_uid_10_5bf349133e86c.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bf349133e86c.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_10_5bf349133e86c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ข่าวเด่นประจำวัน</span></h4></div><div id=td_uid_10_5bf349133e86c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/politics/news_1234888" rel="bookmark" title="&#8220;อนาคตใหม่&#8221; ออกแถลงการณ์ ถอนตัวแข่งขันกีฬาสี พรรคการเมือง หลัง พปชร.เข้าร่วม"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2018/11/0033-2-234x161.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2018/11/0033-2-234x161.jpg 234w, https://www.matichon.co.th/wp-content/uploads/2018/11/0033-2-728x500.jpg 728w, https://www.matichon.co.th/wp-content/uploads/2018/11/0033-2-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="&#8220;อนาคตใหม่&#8221; ออกแถลงการณ์ ถอนตัวแข่งขันกีฬาสี พรรคการเมือง หลัง พปชร.เข้าร่วม"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/politics/news_1234888" rel="bookmark" title="&#8220;อนาคตใหม่&#8221; ออกแถลงการณ์ ถอนตัวแข่งขันกีฬาสี พรรคการเมือง หลัง พปชร.เข้าร่วม">“อนาคตใหม่” ออกแถลงการณ์ ถอนตัวแข่งขันกีฬาสี พรรคการเมือง หลัง พปชร.เข้าร่วม</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T22:23:39+00:00" >วันที่ 19 พฤศจิกายน 2561 - 22:23 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/politics/news_1234932" rel="bookmark" title="Next Gen เพื่อไทย ไม่ขอร่วมงานกีฬา พรรคการเมือง ขัดเจตนารมณ์ที่คุยตอนแรก"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2018/11/S__17752142-728x485-234x161.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2018/11/S__17752142-728x485-234x161.jpg 234w, https://www.matichon.co.th/wp-content/uploads/2018/11/S__17752142-728x485-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="Next Gen เพื่อไทย ไม่ขอร่วมงานกีฬา พรรคการเมือง ขัดเจตนารมณ์ที่คุยตอนแรก"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/politics/news_1234932" rel="bookmark" title="Next Gen เพื่อไทย ไม่ขอร่วมงานกีฬา พรรคการเมือง ขัดเจตนารมณ์ที่คุยตอนแรก">Next Gen เพื่อไทย ไม่ขอร่วมงานกีฬา พรรคการเมือง ขัดเจตนารมณ์ที่คุยตอนแรก</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T23:59:38+00:00" >วันที่ 19 พฤศจิกายน 2561 - 23:59 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/foreign/news_1233918" rel="bookmark" title="แค่ 6 เดือน ผู้ช่วยส่วนตัวของดัชเชสแห่งซัสเซกซ์ ลาออกแล้ว 3 คน!!!"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2018/11/เมแกน-1-e1542616022697-234x161.png" srcset="https://www.matichon.co.th/wp-content/uploads/2018/11/เมแกน-1-e1542616022697-234x161.png 234w, https://www.matichon.co.th/wp-content/uploads/2018/11/เมแกน-1-e1542616022697-100x70.png 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="แค่ 6 เดือน ผู้ช่วยส่วนตัวของดัชเชสแห่งซัสเซกซ์ ลาออกแล้ว 3 คน!!!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/foreign/news_1233918" rel="bookmark" title="แค่ 6 เดือน ผู้ช่วยส่วนตัวของดัชเชสแห่งซัสเซกซ์ ลาออกแล้ว 3 คน!!!">แค่ 6 เดือน ผู้ช่วยส่วนตัวของดัชเชสแห่งซัสเซกซ์ ลาออกแล้ว 3 คน!!!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T15:22:34+00:00" >วันที่ 19 พฤศจิกายน 2561 - 15:22 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/news-monitor/news_1232560" rel="bookmark" title="ดวงกับดาว ประจำวันอังคารที่ 20 พฤศจิกายน 2561 โดย : พิมพ์พรร"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2018/10/ดวงกับดาว-พิมพ์พรร-11-234x161.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2018/10/ดวงกับดาว-พิมพ์พรร-11-234x161.jpg 234w, https://www.matichon.co.th/wp-content/uploads/2018/10/ดวงกับดาว-พิมพ์พรร-11-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="ดวงกับดาว ประจำวันอังคารที่ 20 พฤศจิกายน 2561 โดย : พิมพ์พรร"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/news-monitor/news_1232560" rel="bookmark" title="ดวงกับดาว ประจำวันอังคารที่ 20 พฤศจิกายน 2561 โดย : พิมพ์พรร">ดวงกับดาว ประจำวันอังคารที่ 20 พฤศจิกายน 2561 โดย : พิมพ์พรร</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T21:00:42+00:00" >วันที่ 19 พฤศจิกายน 2561 - 21:00 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/region/news_1234483" rel="bookmark" title="หนุ่มม้งฆ่าหั่นศพเมียท้องแก่ บอก &#8216;ฆ่าปีศาจไม่ใช่เมีย&#8217; พ่อแม่ผู้ตายชี้ควรโดนโทษประหาร"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2018/11/6.6-4-234x161.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2018/11/6.6-4-234x161.jpg 234w, https://www.matichon.co.th/wp-content/uploads/2018/11/6.6-4-728x500.jpg 728w, https://www.matichon.co.th/wp-content/uploads/2018/11/6.6-4-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="หนุ่มม้งฆ่าหั่นศพเมียท้องแก่ บอก &#8216;ฆ่าปีศาจไม่ใช่เมีย&#8217; พ่อแม่ผู้ตายชี้ควรโดนโทษประหาร"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/region/news_1234483" rel="bookmark" title="หนุ่มม้งฆ่าหั่นศพเมียท้องแก่ บอก &#8216;ฆ่าปีศาจไม่ใช่เมีย&#8217; พ่อแม่ผู้ตายชี้ควรโดนโทษประหาร">หนุ่มม้งฆ่าหั่นศพเมียท้องแก่ บอก ‘ฆ่าปีศาจไม่ใช่เมีย’ พ่อแม่ผู้ตายชี้ควรโดนโทษประหาร</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T17:59:53+00:00" >วันที่ 19 พฤศจิกายน 2561 - 17:59 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/region/news_1234736" rel="bookmark" title="เปิดใจ หมอสูติคนดัง น้ำตาคลอ แจงปมข่มขืนหรือไม่ เผยไม่ได้โกรธเกลียดใคร  (ชมคลิป)"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2018/11/cats00000000-234x161.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2018/11/cats00000000-234x161.jpg 234w, https://www.matichon.co.th/wp-content/uploads/2018/11/cats00000000-728x500.jpg 728w, https://www.matichon.co.th/wp-content/uploads/2018/11/cats00000000-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="เปิดใจ หมอสูติคนดัง น้ำตาคลอ แจงปมข่มขืนหรือไม่ เผยไม่ได้โกรธเกลียดใคร  (ชมคลิป)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/region/news_1234736" rel="bookmark" title="เปิดใจ หมอสูติคนดัง น้ำตาคลอ แจงปมข่มขืนหรือไม่ เผยไม่ได้โกรธเกลียดใคร  (ชมคลิป)">เปิดใจ หมอสูติคนดัง น้ำตาคลอ แจงปมข่มขืนหรือไม่ เผยไม่ได้โกรธเกลียดใคร  (ชมคลิป)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T20:09:05+00:00" >วันที่ 19 พฤศจิกายน 2561 - 20:09 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="ud_readmore_wrap"></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-ud_b6x_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_11_5bf349134acbf_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b6x_post_ad_script_ads_show = false;
if(!ud_b6x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b6x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b6_post"></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.matichon.co.th/"><img class="td-retina-data" src="https://www.matichon.co.th/wp-content/uploads/2017/05/matichononline-logo.png" data-retina="https://www.matichon.co.th/wp-content/uploads/2017/05/matichononline-logo-retina.png" alt="มติชนออนไลน์" title="มติชนออนไลน์" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>เกี่ยวกับเรา</span></div>บริษัท มติชน จำกัด (มหาชน) 12 ถนนเทศบาลนฤมาล หมู่บ้านประชานิเวศน์ 1 แขวงลาดยาว เขตจตุจักร กรุงเทพฯ 10900 โทร 02-589-0020-1</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ตามเรา</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/MatichonOnline" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></span></a><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/MatichonOnline" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></span></a><div class="ud-truehits-wrapper"><div id="truehits_div"></div>
<script type="text/javascript">
  (function() {
    var ga1 = document.createElement('script'); ga1.type = 'text/javascript';
    ga1.async = true;
    ga1.src = "//lvs.truehits.in.th/dataa/a0000314.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga1, s);
  })();
</script></div></aside></div>        </div>
    </div>
</div>
<div class="ud-footer-wrapper"><div class="ud-sticky-bottom-ads-wrap"><div class="ud-sticky-bottom-ads"><script type="text/javascript">var ud_sticky_ad_info = [{"minWidth":0,"maxWidth":768,"limitHeight":0,"enable":true},{"minWidth":768,"maxWidth":1019,"limitHeight":0,"enable":false},{"minWidth":1019,"maxWidth":1140,"limitHeight":0,"enable":false},{"minWidth":1140,"maxWidth":null,"limitHeight":0,"enable":false}];</script><div class="td-a-rec td-a-rec-id-ud_footer_sticky_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_13_5bf349134b1ed_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_footer_sticky_post_ad_script_ads_show = false || ( ud_screen_width < 768 ) ;
if(!ud_footer_sticky_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_footer_sticky_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-footer_sticky_post"></div></div></div></div></div>

<div class="ud-footer-wrapper"><div class="td-a-rec td-a-rec-id-ud_takeover_post_ad  td-rec-hide-on-p td_uid_14_5bf349134b4e7_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_takeover_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 ) ;
if(!ud_takeover_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_takeover_post_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
   for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>


<script type='text/javascript'>
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
var ud_screen_width = document.body.clientWidth;
if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}
}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=ac1a73df&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac1a73df' border='0' alt='' /></a></noscript>

</div></div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © by Matichon Public Co.,Ltd. All Rights Reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">googletag.cmd.push(function() {
  var ud_dfp_mapping_b1x_post = googletag.sizeMapping().
    addSize([1140,0], [[728, 90]]).
    addSize([1019,0], []).
    addSize([768,0], []).
    addSize([0,0], []).
    build();
  var ud_dfp_mapping_b1y_post = googletag.sizeMapping().
    addSize([1140,0], []).
    addSize([1019,0], []).
    addSize([768,0], []).
    addSize([0,0], [[300,250],[336,280]]).
    build();
  var ud_dfp_mapping_b5_post = googletag.sizeMapping().
    addSize([1140,0], [[728, 90],[1,1]]).
    addSize([1019,0], []).
    addSize([768,0], []).
    addSize([0,0], [[336, 280], [300, 250]]).
    build();
  var ud_dfp_mapping_b3_post = googletag.sizeMapping().
    addSize([1140,0], [[336, 280],[300,250],[728,90]]).
    addSize([1019,0], []).
    addSize([768,0], []).
    addSize([0,0], [[336, 280],[300,250]]).
    build();
  var ud_dfp_mapping_b2y_post = googletag.sizeMapping().
    addSize([1140,0], []).
    addSize([1019,0], []).
    addSize([768,0], []).
    addSize([0,0], [[336, 280],[300,250]]).
    build();
  var ud_dfp_mapping_b2_post = googletag.sizeMapping().
    addSize([1140,0], [[336, 280],[300,250]]).
    addSize([1019,0], []).
    addSize([768,0], []).
    addSize([0,0], [[336, 280],[300,250]]).
    build();
  var ud_dfp_mapping_footer_sticky_post = googletag.sizeMapping().
    addSize([1140,0], []).
    addSize([1019,0], []).
    addSize([768,0], []).
    addSize([0,0], [[320,100],[320,50]]).
    build();
var ud_dfp_screen_width = document.body.clientWidth;
if ( ud_dfp_screen_width >= 1140) {
  googletag.defineSlot("/67591902/mc_post_728x90_B1", [], "ud-dfp-ad-pos-b1x_post").
    defineSizeMapping(ud_dfp_mapping_b1x_post).
    addService(googletag.pubads());
  googletag.defineSlot("/67591902/mc_post_728x90_B5", [], "ud-dfp-ad-pos-b5_post").
    defineSizeMapping(ud_dfp_mapping_b5_post).
    addService(googletag.pubads());
  googletag.defineSlot("/67591902/mc_post_728x90_B3", [], "ud-dfp-ad-pos-b3_post").
    defineSizeMapping(ud_dfp_mapping_b3_post).
    addService(googletag.pubads());
  googletag.defineSlot("/67591902/mc_post_336x280_B2", [], "ud-dfp-ad-pos-b2_post").
    defineSizeMapping(ud_dfp_mapping_b2_post).
    addService(googletag.pubads());
};
if ( ud_dfp_screen_width < 768 ) {
  googletag.defineSlot("/67591902/mc_post_728x90_B1", [], "ud-dfp-ad-pos-b1y_post").
    defineSizeMapping(ud_dfp_mapping_b1y_post).
    addService(googletag.pubads());
  googletag.defineSlot("/67591902/mc_post_728x90_B5", [], "ud-dfp-ad-pos-b5_post").
    defineSizeMapping(ud_dfp_mapping_b5_post).
    addService(googletag.pubads());
  googletag.defineSlot("/67591902/mc_post_728x90_B3", [], "ud-dfp-ad-pos-b3_post").
    defineSizeMapping(ud_dfp_mapping_b3_post).
    addService(googletag.pubads());
  googletag.defineSlot("/67591902/mc_post_336x280_B2", [], "ud-dfp-ad-pos-b2y_post").
    defineSizeMapping(ud_dfp_mapping_b2y_post).
    addService(googletag.pubads());
  googletag.defineSlot("/67591902/mc_post_336x280_B2", [], "ud-dfp-ad-pos-b2_post").
    defineSizeMapping(ud_dfp_mapping_b2_post).
    addService(googletag.pubads());
  googletag.defineSlot("/67591902/mc_post_320x100_sticky", [], "ud-dfp-ad-pos-footer_sticky_post").
    defineSizeMapping(ud_dfp_mapping_footer_sticky_post).
    addService(googletag.pubads());
};
googletag.pubads().enableSingleRequest();
googletag.pubads().setTargeting("post_id", "1230896");
googletag.pubads().setTargeting("post_name", "%e0%b9%80%e0%b8%8b%e0%b8%b5%e0%b8%a2%e0%b8%99%e0%b8%88%e0%b8%b4%e0%b9%89%e0%b8%a1%e0%b9%80%e0%b8%a1%e0%b8%a5%e0%b9%87%e0%b8%94%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a7%e0%b9%82%e0%b8%9e%e0%b8%94-%e0%b8%88");
googletag.pubads().setTargeting("post_title", "เซียนจิ้มเมล็ดข้าวโพด จิ้มเข้าปาก 241 เมล็ดภายในเวลา 3 นาที (มีคลิป )");
googletag.pubads().setTargeting("post_type", "post");
googletag.pubads().setTargeting("category", ["foreign", "news-monitor", "odd"]);
googletag.pubads().setTargeting("line", ["prod"]);
googletag.pubads().collapseEmptyDivs()
googletag.enableServices();
if ( ud_dfp_screen_width >= 1140) {
googletag.display('ud-dfp-ad-pos-b1x_post');
googletag.display('ud-dfp-ad-pos-b1y_post');
googletag.display('ud-dfp-ad-pos-b5_post');
googletag.display('ud-dfp-ad-pos-b3_post');
googletag.display('ud-dfp-ad-pos-b2y_post');
googletag.display('ud-dfp-ad-pos-b2_post');
googletag.display('ud-dfp-ad-pos-b6_post');
googletag.display('ud-dfp-ad-pos-footer_sticky_post');
};
if ( ud_dfp_screen_width < 768 ) {
googletag.display('ud-dfp-ad-pos-b1x_post');
googletag.display('ud-dfp-ad-pos-b1y_post');
googletag.display('ud-dfp-ad-pos-b5_post');
googletag.display('ud-dfp-ad-pos-b3_post');
googletag.display('ud-dfp-ad-pos-b2y_post');
googletag.display('ud-dfp-ad-pos-b2_post');
googletag.display('ud-dfp-ad-pos-b6_post');
googletag.display('ud-dfp-ad-pos-footer_sticky_post');
};
});</script>                <script>
                    jQuery.post('https://stat.matichon.co.th/matichon/save',
                        {
                            'jwt': 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6MTIzMDg5Niwid2Vic2x1ZyI6Im1hdGljaG9uIn0.UPa01m24ytYGGCprXDutzkMIplZ2fJzRwUYsF5tL3ZU'
                        }
                        , function (data) {
                            //console.log('test');
                        }, 'json');
                </script>

                <script type="text/javascript"></script><div class="td-container"><div id="light" class="white_content2 ud-khaosod-survey" style="display: block;">
    <div class="survey-wrapper" >
        <img src="https://www.matichon.co.th/wp-content/uploads/2018/02/survey-matichon-new.png">
        <a class="do-survey" href="https://goo.gl/forms/1G5WhS7eENLC5dbi1" onclick="doSurveye()" ></a>
        <a class="reject-survey" href="javascript:void(0)" onclick="rejectSurveye()" ></a>
        <a class="close-survey" href="javascript:void(0)" onclick="closeSurveye()"></a>
    </div>
</div></div><script type="text/javascript">var _docHeightSurvey = (document.height !== undefined) ? document.height : document.body.offsetHeight;
jQuery(window).scroll(function() {
    if( ( jQuery("body.page-id-554798").length > 0 ) || ( jQuery("body.category").length > 0 ) || ( jQuery("body.single-post").length > 0 ) ){
        //if(screen.width > 992){
            if( (!hasNextTimePassed()) || (isDoSurveye()) ) return false;
            return false;
            var windowTop = jQuery(window).scrollTop();
            if(windowTop > (_docHeightSurvey / 2)){
                jQuery('.ud-khaosod-survey').css('visibility', 'visible');
            }else{
                jQuery('.ud-khaosod-survey').css('visibility', 'hidden');
            }
        //}
    }
});

if(screen.width < 992){
    jQuery('.ud_webpush_sticky').css('height', '0');
    jQuery('.ud_webpush_sticky').css('opacity', '0');
    jQuery('.ud_webpush_sticky').css('padding', '0');
}

//GTM
//header logo
jQuery('.td-main-logo').on("click", function () {
    dataLayer.push({
        "event": "track_event",
        "event_category": "navigation_header",
        "event_action": "click",
        "event_label": "logo"
    })
})

//footer logo
jQuery('.td-footer-wrapper .footer-logo-wrap a').on("click", function () {
    dataLayer.push({
        "event": "track_event",
        "event_category": "navigation_footer",
        "event_action": "click",
        "event_label": "logo"
    })
})

//header social button
jQuery.each(jQuery('.td-header-wrap .td-social-icon-wrap'), function () {
    var iconFont = jQuery(this).find('.td-icon-font');
    if (!iconFont.length) {
        return;
    }
    var matches = iconFont.attr('class').match(/\btd-icon-((?!font).*)\b/)
    if (matches) {
        jQuery(this).find('a').click(function () {
            dataLayer.push({
                "event": "track_event",
                "event_category": "navigation_header",
                "event_action": "social_button_click",
                "event_label": match[1]
            })
        })
    }
});

//footer social button
jQuery.each(jQuery('.td-footer-wrapper .td-social-icon-wrap'), function () {
    var iconFont = jQuery(this).find('.td-icon-font');
    if (!iconFont.length) {
        return;
    }
    var matches = iconFont.attr('class').match(/\btd-icon-((?!font).*)\b/)
    if (matches) {
        jQuery(this).find('a').click(function () {
            dataLayer.push({
                "event": "track_event",
                "event_category": "navigation_footer",
                "event_action": "social_button_click",
                "event_label": match[1]
            })
        })
    }
});

jQuery('.ud-truehits-wrapper #truehits_div').click(function () {
    dataLayer.push({
        "event": "track_event",
        "event_category": "navigation_footer",
        "event_action": "social_button_click",
        "event_label": "truehits"
    })
})

//social-sharing-button
jQuery.each(jQuery('.td-post-sharing .td-social-sharing-buttons'), function () {
    var matches = jQuery(this).attr('class').match(/\b(?:td-social-|ud-social-sharing-)((?!sharing-buttons).*)\b/)
    if (matches) {
        jQuery(this).find('a').click(function () {
            dataLayer.push({
                "event": "track_event",
                "event_category": "social_share_button",
                "event_action": match[1],
                "event_label": window.location.href.split('?')[0]
            })
        })
    }
});

jQuery('.header-search-wrap .td-drop-down-search').click(function () {
    dataLayer.push({
        "event": "track_event",
        "event_category": "navigation_header",
        "event_action": "site_search_click",
        "event_label": ""
    })
})</script><script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/ud-asiangame//list.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udlottomt//src/js/udlottoutil.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/themes/matichon-theme/js/tagdiv_theme.min.js?ver=8.2.0.14.10'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.matichon.co.th/wp-content/themes/matichon-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.matichon.co.th/wp-content/themes/matichon-theme';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bf349134c021"></textarea>
						<div id="td_live_css_uid_1_5bf349134c021" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bf349134c021');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bf349134c021");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script>
</body>
</html>
