<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="th"> <!--<![endif]-->
<head>
    <title>ร้าน “ถูกดี มีมาตรฐาน” สร้างคลื่นแห่งความเปลี่ยนแปลงค้าปลีกในไทย</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.matichon.co.th/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="author" content="matichon">
<link rel="icon" type="image/png" href="https://www.matichon.co.th/wp-content/uploads/2020/05/favicon-32x32.png"><meta name='dailymotion-domain-verification' content='dm8b521ev6yijr1ve' />
<!-- This site is optimized with the Yoast SEO Premium plugin v12.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.matichon.co.th/publicize/news_2825360" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ร้าน “ถูกดี มีมาตรฐาน” สร้างคลื่นแห่งความเปลี่ยนแปลงค้าปลีกในไทย" />
<meta property="og:description" content="ร้าน “ถูกดี มีมาตรฐาน” สร้างคลื่นแห่งความเปลี่ยนแปลงค้า &hellip;" />
<meta property="og:url" content="https://www.matichon.co.th/publicize/news_2825360" />
<meta property="og:site_name" content="มติชนออนไลน์" />
<meta property="article:publisher" content="https://www.facebook.com/MatichonOnline" />
<meta property="article:author" content="https://www.facebook.com/MatichonOnline" />
<meta property="article:section" content="ข่าวประชาสัมพันธ์" />
<meta property="article:published_time" content="2021-07-12T08:32:36+00:00" />
<meta property="fb:app_id" content="826736837446128" />
<meta property="og:image" content="https://www.matichon.co.th/wp-content/uploads/2021/07/01-79.jpg" />
<meta property="og:image:secure_url" content="https://www.matichon.co.th/wp-content/uploads/2021/07/01-79.jpg" />
<meta property="og:image:width" content="1055" />
<meta property="og:image:height" content="702" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ร้าน “ถูกดี มีมาตรฐาน” สร้างคลื่นแห่งความเปลี่ยนแปลงค้า [&hellip;]" />
<meta name="twitter:title" content="ร้าน “ถูกดี มีมาตรฐาน” สร้างคลื่นแห่งความเปลี่ยนแปลงค้าปลีกในไทย" />
<meta name="twitter:image" content="https://www.matichon.co.th/wp-content/uploads/2021/07/01-79.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.matichon.co.th/#website","url":"https://www.matichon.co.th/","name":"\u0e21\u0e15\u0e34\u0e0a\u0e19\u0e2d\u0e2d\u0e19\u0e44\u0e25\u0e19\u0e4c","description":"\u0e02\u0e48\u0e32\u0e27\u0e01\u0e32\u0e23\u0e40\u0e21\u0e37\u0e2d\u0e07 \u0e40\u0e28\u0e23\u0e29\u0e10\u0e01\u0e34\u0e08 \u0e01\u0e35\u0e2c\u0e32 \u0e1a\u0e31\u0e19\u0e40\u0e17\u0e34\u0e07-\u0e28\u0e34\u0e25\u0e1b\u0e27\u0e31\u0e12\u0e19\u0e18\u0e23\u0e23\u0e21 \u0e15\u0e48\u0e32\u0e07\u0e1b\u0e23\u0e30\u0e40\u0e17\u0e28 \u0e01\u0e32\u0e23\u0e28\u0e36\u0e01\u0e29\u0e32","potentialAction":{"@type":"SearchAction","target":"https://www.matichon.co.th/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.matichon.co.th/publicize/news_2825360#primaryimage","url":"https://www.matichon.co.th/wp-content/uploads/2021/07/01-79.jpg","width":1055,"height":702},{"@type":"WebPage","@id":"https://www.matichon.co.th/publicize/news_2825360#webpage","url":"https://www.matichon.co.th/publicize/news_2825360","inLanguage":"th","name":"\u0e23\u0e49\u0e32\u0e19 \u201c\u0e16\u0e39\u0e01\u0e14\u0e35 \u0e21\u0e35\u0e21\u0e32\u0e15\u0e23\u0e10\u0e32\u0e19\u201d \u0e2a\u0e23\u0e49\u0e32\u0e07\u0e04\u0e25\u0e37\u0e48\u0e19\u0e41\u0e2b\u0e48\u0e07\u0e04\u0e27\u0e32\u0e21\u0e40\u0e1b\u0e25\u0e35\u0e48\u0e22\u0e19\u0e41\u0e1b\u0e25\u0e07\u0e04\u0e49\u0e32\u0e1b\u0e25\u0e35\u0e01\u0e43\u0e19\u0e44\u0e17\u0e22","isPartOf":{"@id":"https://www.matichon.co.th/#website"},"primaryImageOfPage":{"@id":"https://www.matichon.co.th/publicize/news_2825360#primaryimage"},"datePublished":"2021-07-12T08:32:36+00:00","dateModified":"2021-07-12T08:32:36+00:00","author":{"@id":"https://www.matichon.co.th/#/schema/person/90d9cb305a1671c118dfc30c384e02f8"}},{"@type":["Person"],"@id":"https://www.matichon.co.th/#/schema/person/90d9cb305a1671c118dfc30c384e02f8","name":"\u0e23\u0e38\u0e23\u0e34\u0e22\u0e32 \u0e40\u0e02\u0e47\u0e21\u0e2a\u0e38\u0e27\u0e23\u0e23\u0e13","image":{"@type":"ImageObject","@id":"https://www.matichon.co.th/#authorlogo","url":"https://secure.gravatar.com/avatar/3c9a5a01ec360ea6d6b04bad8b3d476f?s=96&d=mm&r=g","caption":"\u0e23\u0e38\u0e23\u0e34\u0e22\u0e32 \u0e40\u0e02\u0e47\u0e21\u0e2a\u0e38\u0e27\u0e23\u0e23\u0e13"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.matichon.co.th' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="มติชนออนไลน์ &raquo; ฟีด" href="https://www.matichon.co.th/feed" />
<link rel="alternate" type="application/rss+xml" title="มติชนออนไลน์ &raquo; ฟีดความเห็น" href="https://www.matichon.co.th/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.matichon.co.th\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ud-wc-css'  href='https://www.matichon.co.th/wp-content/plugins/ud-worldcup/src/css/style.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.matichon.co.th/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='udlotto.css-css'  href='https://www.matichon.co.th/wp-content/plugins/udlottomt//src/css/udlotto.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js.min.css-css'  href='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/css/video-js.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ads.css-css'  href='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ads.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='video.ima.css-css'  href='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/css/videojs.ima.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom.css-css'  href='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/css/custom.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sea-game-style-css'  href='https://www.matichon.co.th/wp-content/themes/matichon-theme/seagame/seagame.css?ver=1625640249' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.matichon.co.th/wp-content/themes/matichon-theme/euro2020/slick/slick.css?ver=1625640249' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css-css'  href='https://www.matichon.co.th/wp-content/themes/matichon-theme/euro2020/slick/slick-theme.css?ver=1625640249' type='text/css' media='all' />
<link rel='stylesheet' id='euro2020-css-css'  href='https://www.matichon.co.th/wp-content/themes/matichon-theme/euro2020/style.css?ver=1625640249' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.matichon.co.th/wp-content/themes/matichon-theme/style.css?ver=8.2.0.16.23' type='text/css' media='all' />
<script type='text/javascript' src='https://www.matichon.co.th/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/video.min.js?ver=1.4' id='video.min.js-js'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ga.min.js?ver=1.4' id='videojs.ga.min-js'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=1.4' id='ima3.js-js'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/videojs-contrib-hls.min.js?ver=1.4' id='videojs-contrib-hls.min.js-js'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ads.js?ver=1.4' id='videojs.ads.min.js-js'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/videojs.ima.js?ver=1.4' id='videojs.ima.js-js'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udvideoplayer/src/js/ads.js?ver=1.4' id='ads.js-js'></script>
<link rel="https://api.w.org/" href="https://www.matichon.co.th/wp-json/" /><link rel="alternate" type="application/json" href="https://www.matichon.co.th/wp-json/wp/v2/posts/2825360" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.matichon.co.th/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.matichon.co.th/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.matichon.co.th/?p=2825360' />
<link rel="alternate" type="application/json+oembed" href="https://www.matichon.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.matichon.co.th%2Fpublicize%2Fnews_2825360" />
<link rel="alternate" type="text/xml+oembed" href="https://www.matichon.co.th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.matichon.co.th%2Fpublicize%2Fnews_2825360&#038;format=xml" />
			<meta property="fb:pages" content="200355362728" />
							<meta property="ia:markup_url_dev" content="https://www.matichon.co.th/publicize/news_2825360?ia_markup=1" />
				<script type='text/javascript'>window.is_wp=1;</script>	 <script> window._izq = window._izq || []; window._izq.push(["init"]);</script>
	 <script type='text/javascript' id="izootoWP" src='https://cdn.izooto.com/scripts/2249a420fe5278cf8613c6a34d576b37d5542462.js'></script>
	        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript"></script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"ร้าน “ถูกดี มีมาตรฐาน” สร้างคลื่นแห่งความเปลี่ยนแปลงค้าปลีกในไทย","pagePostType":"post","pagePostType2":"single-post","pageCategory":["publicize","news-monitor"],"pagePostAuthorID":107,"pagePostDate":"2021-07-12","pagePostDateYear":"2021","pagePostDateMonth":"07","pagePostDateDay":"12","postID":2825360,"instantArticle":false,"pagePostTime":"15:32:36","pagePrimaryCategory":["publicize"]};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.matichon.co.th\/wp-admin\/","wpRestNonce":"8599b9de20","wpRestUrl":"https:\/\/www.matichon.co.th\/wp-json\/","permalinkStructure":"\/%category%\/news_%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
article .td-post-content > p {
    /*-webkit-touch-callout: none;
    -webkit-user-select: none;
    -khtml-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    cursor: default;*/
}

.sf-menu>.current-category-ancestor, .sf-menu>.current-menu-ancestor, .sf-menu>.current-menu-item  {
    z-index: 1 !important;
}

/* ------------ Cover Page ----------*/
.cover-page .td-header-wrap,
.cover-page .td-footer-wrapper,
.cover-page .td-sub-footer-container,
.cover-page .td-scroll-up,
.cover-page .ud-header-row-ads,
.cover-page .ud-header-row-trending-now {
  display: none;
}
.cover-page .td-main-content-wrap {
  background-color: inherit;
  position: absolute;
  width: 100%;
}
.cover-page .ud-home-button {
  padding-top: 10px;
  width: 100%;
  text-align: center;
}
.cover-page .ud-home-button a {
  font-size: 16px;
  font-weight: bold;
  padding: 4px 18px;
  border: 2px solid #f90;
  color: #f90;
  -webkit-border-radius: 8px;
  -moz-border-radius: 8px;
  border-radius: 8px;
}
.cover-page .ud-home-button a:hover {
  color: #ffffff;
  background-color: #f90;
}
.cover-page .td-container {
  width: 100%;
}
.cover-page .td-main-content-wrap .td_block_wrap {
  padding: 0;
  background-color: inherit;
  border: 0;
}
.cover-page .ud-header-ads-wrap {
    display: none;
}


.tbl-read-more-box {
    z-index: 9999 !important;
}

@media ( min-width: 768px ) {
    .equal-width .td-pb-span8,
    .equal-width .td-pb-span4 {
        width: 50%;
    }
}

.equal-width .td-excerpt {
    display: none;
}

.equal-width .td-module-thumb .entry-thumb {
    width: 100%;
}

.hide-all {
    display: none !important;
}

.change-font-family,
.change-font-family .entry-title {
    font-family: MatichonHead,sans-serif;
}
.desktop{display:none;}@media(min-width:992px){.desktop{display:block;}.mobile{display:none;}}
</style>

<script type="text/javascript">
/*jQuery().ready(function () {
  jQuery('article .td-post-content > p').attr('unselectable', 'on')
                 .on('selectstart', false)
				 .contextmenu(function() {
                    return false;
                 });
});*/


</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KL777S7');</script>
<!-- End Google Tag Manager -->

<!-- Cxense script begin -->
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1141873948124163427']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->


<!-- AIS -->
<script>
(function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})(window,document,"script","_st", "1347-v1");

_st('setPageStructure', 'partnerwebsite|matichon'); 
_st('addTagProperties', {'site':'partnerwebsite','category ':'matichon'});

_st("loadTags")
</script>

<!-- AIS -->

<!-- AdSense for Auto -->
<script data-ad-client="ca-pub-4475765531905230" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense for Auto -->

<script async src="//cmp.optad360.io/items/8b32c230-6484-4a1a-981b-4219bc30792c.min.js"></script>
<script async src="//get.optad360.io/sf/8773e915-7e41-4ccf-b108-3436ad9bcdf3/plugin.min.js"></script>


<!-- yengo -->
<script type="text/javascript" src="https://code.th.giraff.io/data/widget-matichoncoth.js" async></script>
<!-- yengo -->




<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.matichon.co.th/",
                                "name": "หน้าแรก"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.matichon.co.th/./publicize",
                                "name": "ข่าวประชาสัมพันธ์"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.matichon.co.th/publicize/news_2825360",
                                "name": "ร้าน “ถูกดี ม..."                                
                            }
                        }    ]
                        }
                       </script>    
</head>

<body class="post-template-default single single-post postid-2825360 single-format-standard --- global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL777S7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
    var is_in_tdc_iframe = false
    if(parent.document.getElementById("tdc-live-iframe")){
        is_in_tdc_iframe = true
    }
    
    if(!is_in_tdc_iframe) {
        // facebook
        window.fbAsyncInit = function() {
            FB.init({
              appId            : '826736837446128',
              autoLogAppEvents : true,
              xfbml            : false,
              version          : 'v8.0'
            });
            
            jQuery(document).ready(function () {
                FB.XFBML.parse();
            });
        };
    
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        
        // twitter
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);
        
          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };
        
          return t;
        }(document, "script", "twitter-wjs"));
    }
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/MatichonOnline" title="Facebook" class="td-Facebook"><i class="td-icon-font td-icon-facebook"></i></span></a><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/MatichonOnline" title="Twitter" class="td-Twitter"><i class="td-icon-font td-icon-twitter"></i></span></a>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu2-container"><ul id="menu-main-menu2" class="td-mobile-main-menu"><li id="menu-item-554818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-554818"><a href="https://www.matichon.co.th/" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;home&quot;});"><div class="ud-icon-only"><i style="cursor:pointer" class="td-only-icon ud-icon ud-icon-m-circle"></i><span>หน้าหลัก</span></div></a></li>
<li id="menu-item-554620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554620"><a href="https://www.matichon.co.th/./court-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;court-news&quot;});">ข่าวในพระราชสำนัก</a></li>
<li id="menu-item-2059823" class="li-red-color menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2059823"><a href="https://www.matichon.co.th/./covid19" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;covid19&quot;});">เกาะติด Covid-19<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2060093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060093"><a href="https://www.matichon.co.th/./covid19/covid19-alert" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;covid19_covid19-alert&quot;});">ด่วน โควิด 19</a></li>
	<li id="menu-item-2059832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059832"><a href="https://www.matichon.co.th/./covid19/thai-covid19" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;covid19_thai-covid19&quot;});">โควิด-ไทย</a></li>
	<li id="menu-item-2059829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059829"><a href="https://www.matichon.co.th/./covid19/inter-covid19" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;covid19_inter-covid19&quot;});">สถานการณ์โลก</a></li>
	<li id="menu-item-2059826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059826"><a href="https://www.matichon.co.th/./covid19/measure-covid19" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;covid19_measure-covid19&quot;});">ประกาศ-คำสั่ง</a></li>
	<li id="menu-item-2060799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060799"><a href="https://www.matichon.co.th/./covid19/article-covid19" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;covid19_article-covid19&quot;});">บทความไวรัส</a></li>
</ul>
</li>
<li id="menu-item-2753731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2753731"><a href="https://www.matichon.co.th/euro-2020">ยูโร 2020<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2753733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753733"><a href="https://www.matichon.co.th/./euro2020/euro2020update">เกาะติดยูโร</a></li>
	<li id="menu-item-2753800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753800"><a href="https://www.matichon.co.th/./euro2020/euro2020scoop">สกู๊ปยูโร2020</a></li>
	<li id="menu-item-2754149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2754149"><a href="https://www.matichon.co.th/./euro2020/euro2020preview">Preview ประจำวัน</a></li>
	<li id="menu-item-2753734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753734"><a href="https://www.matichon.co.th/./euro2020/euro2020gallery">แกลลอรียูโร2020</a></li>
	<li id="menu-item-2753801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753801"><a href="https://www.matichon.co.th/./euro2020/euro2020clips">คลิปรายการ</a></li>
</ul>
</li>
<li id="menu-item-554621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554621"><a href="https://www.matichon.co.th/./politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics&quot;});">การเมือง<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554625"><a href="https://www.matichon.co.th/./politics/special-interview" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics_special-interview&quot;});">สัมภาษณ์พิเศษ</a></li>
	<li id="menu-item-554622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554622"><a href="https://www.matichon.co.th/./politics/cartoon-ruth" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics_cartoon-ruth&quot;});">การ์ตูนรุทธ์</a></li>
	<li id="menu-item-554623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554623"><a href="https://www.matichon.co.th/./politics/cartoon" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics_cartoon&quot;});">การ์ตูนอรุณ วัชระสวัสดิ์</a></li>
	<li id="menu-item-1014152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1014152"><a href="https://www.matichon.co.th/./politics/politics-in-depth" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics_politics-in-depth&quot;});">รายงาน-วิเคราะห์</a></li>
	<li id="menu-item-1087268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087268"><a href="https://www.matichon.co.th/./politics/%e0%b9%80%e0%b8%a3%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%84%e0%b8%99-%e0%b8%a0%e0%b8%b2%e0%b8%9e%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1">เรียงคน/ภาพข่าวสังคม</a></li>
	<li id="menu-item-1364656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364656"><a href="https://www.matichon.co.th/./election-2019" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;election-2019&quot;});">เลือกตั้ง 62</a></li>
</ul>
</li>
<li id="menu-item-554628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554628"><a href="https://www.matichon.co.th/./economy" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy&quot;});">เศรษฐกิจ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554629"><a href="https://www.matichon.co.th/./economy/coffee-break" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy_coffee-break&quot;});">คอฟฟี่เบรก</a></li>
	<li id="menu-item-554630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554630"><a href="https://www.matichon.co.th/./economy/auto" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy_auto&quot;});">รถยนต์</a></li>
	<li id="menu-item-554631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554631"><a href="https://www.matichon.co.th/./economy/eco-report" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy_eco-report&quot;});">รายงานเศรษฐกิจ</a></li>
</ul>
</li>
<li id="menu-item-2193520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2193520"><a href="https://www.matichon.co.th/./stock-finance" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;stock-finance&quot;});">หุ้น-การเงิน<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2193519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2193519"><a href="https://www.matichon.co.th/./stock-finance/daily-stock-markets" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;stock-finance_daily-stock-markets&quot;});">ภาวะหุ้นรายวัน</a></li>
	<li id="menu-item-2193518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2193518"><a href="https://www.matichon.co.th/./stock-finance/stock-markets" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;stock-finance_stock-markets&quot;});">ตลาดหุ้น</a></li>
	<li id="menu-item-2194210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2194210"><a href="https://www.matichon.co.th/./stock-finance/analysis" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;stock-finance_analysis&quot;});">บทวิเคราะห์</a></li>
</ul>
</li>
<li id="menu-item-2121581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2121581"><a href="https://www.matichon.co.th/./money-management" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;money-management&quot;});">บริหารการเงิน<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2121587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121587"><a href="https://www.matichon.co.th/./money-management/insurance" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;money-management_insurance&quot;});">ประกัน</a></li>
	<li id="menu-item-2121593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121593"><a href="https://www.matichon.co.th/./money-management/loans" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;money-management_loans&quot;});">สินเชื่อ</a></li>
	<li id="menu-item-2121596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121596"><a href="https://www.matichon.co.th/./money-management/saving" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;money-management_saving&quot;});">เงินฝาก</a></li>
	<li id="menu-item-2121590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121590"><a href="https://www.matichon.co.th/./money-management/investment-financial-planning" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;money-management_investment-financial-planning&quot;});">วางแผนการเงิน &#8211; ลงทุน</a></li>
	<li id="menu-item-2121584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121584"><a href="https://www.matichon.co.th/./money-management/credit-card-products" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;money-management_credit-card-products&quot;});">บัตรเครดิต</a></li>
</ul>
</li>
<li id="menu-item-554632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554632"><a href="https://www.matichon.co.th/./local" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;local&quot;});">ในประเทศ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554633"><a href="https://www.matichon.co.th/./local/crime" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;local_crime&quot;});">อาชญากรรรม-กระบวนการยุติธรรม</a></li>
	<li id="menu-item-554638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554638"><a href="https://www.matichon.co.th/./local/quality-life" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;local_quality-life&quot;});">ชีวิตคุณภาพ</a></li>
</ul>
</li>
<li id="menu-item-554641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554641"><a href="https://www.matichon.co.th/./region" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;region&quot;});">ภูมิภาค</a></li>
<li id="menu-item-554639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554639"><a href="https://www.matichon.co.th/./foreign" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;foreign&quot;});">ต่างประเทศ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554640"><a href="https://www.matichon.co.th/./foreign/indepth" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;foreign_indepth&quot;});">ปริทรรศน์โลก</a></li>
	<li id="menu-item-554643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554643"><a href="https://www.matichon.co.th/./foreign/odd" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;foreign_odd&quot;});">แปลกต่างแดน</a></li>
</ul>
</li>
<li id="menu-item-554644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554644"><a href="https://www.matichon.co.th/./education" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;education&quot;});">การศึกษา<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554645"><a href="https://www.matichon.co.th/./education/religious-cultural" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;education_religious-cultural&quot;});">ศาสนา-วัฒนธรรม</a></li>
</ul>
</li>
<li id="menu-item-554646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554646"><a href="https://www.matichon.co.th/./lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle&quot;});">ไลฟ์สไตล์<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554655"><a href="https://www.matichon.co.th/./lifestyle/horoscope-lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_horoscope-lifestyle&quot;});">ดวง-โหราศาสตร์</a></li>
	<li id="menu-item-554647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554647"><a href="https://www.matichon.co.th/./lifestyle/tech" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_tech&quot;});">วิทยาการ-ไอที</a></li>
	<li id="menu-item-554648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554648"><a href="https://www.matichon.co.th/./lifestyle/social-women" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_social-women&quot;});">สังคม-สตรี</a></li>
	<li id="menu-item-554649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554649"><a href="https://www.matichon.co.th/./lifestyle/health-beauty" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_health-beauty&quot;});">สุขภาพ-ความงาม</a></li>
	<li id="menu-item-554650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554650"><a href="https://www.matichon.co.th/./lifestyle/food-travel" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_food-travel&quot;});">อาหาร-ท่องเที่ยว</a></li>
	<li id="menu-item-554651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554651"><a href="https://www.matichon.co.th/./lifestyle/children-teenagers" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_children-teenagers&quot;});">เด็ก-เยาวชน</a></li>
	<li id="menu-item-554652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554652"><a href="https://www.matichon.co.th/./lifestyle/fashion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_fashion&quot;});">แฟชั่น</a></li>
</ul>
</li>
<li id="menu-item-575149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-575149"><a href="https://www.matichon.co.th/sport" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport&quot;});">กีฬา<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554658"><a href="https://www.matichon.co.th/./sport/sportscoop" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_sportscoop&quot;});">Sport Scoops</a></li>
	<li id="menu-item-554659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554659"><a href="https://www.matichon.co.th/./sport/sport-inter" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_sport-inter&quot;});">กีฬาต่างประเทศ</a></li>
	<li id="menu-item-554660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554660"><a href="https://www.matichon.co.th/./sport/thai-sport" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_thai-sport&quot;});">กีฬาในประเทศ</a></li>
	<li id="menu-item-554661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554661"><a href="https://www.matichon.co.th/./sport/footballinter" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_footballinter&quot;});">ฟุตบอลต่างประเทศ</a></li>
	<li id="menu-item-554662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554662"><a href="https://www.matichon.co.th/./sport/footballlocal" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_footballlocal&quot;});">ฟุตบอลในประเทศ</a></li>
</ul>
</li>
<li id="menu-item-554663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554663"><a href="https://www.matichon.co.th/./entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment&quot;});">บันเทิง<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554664"><a href="https://www.matichon.co.th/./entertainment/interstars" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_interstars&quot;});">บันเทิงเทศ</a></li>
	<li id="menu-item-554665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554665"><a href="https://www.matichon.co.th/./entertainment/thai-entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_thai-entertainment&quot;});">บันเทิงไทย</a></li>
	<li id="menu-item-554666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554666"><a href="https://www.matichon.co.th/./entertainment/entertainment-review" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_entertainment-review&quot;});">วิจารณ์บันเทิง</a></li>
</ul>
</li>
<li id="menu-item-834649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834649"><a href="https://www.matichon.co.th/./international" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;international&quot;});">International</a></li>
<li id="menu-item-940073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940073"><a href="https://www.matichon.co.th/./newsroom-analysis" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newsroom-analysis&quot;});">นิวส์รูมวิเคราะห์</a></li>
<li id="menu-item-940076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940076"><a href="https://www.matichon.co.th/./clips" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;clips&quot;});">คลิป</a></li>
<li id="menu-item-554675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554675"><a href="https://www.matichon.co.th/./prachachuen" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;prachachuen&quot;});">ประชาชื่น</a></li>
<li id="menu-item-1537048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1537048"><a href="https://www.matichon.co.th/./matichon-poll" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;matichon-poll&quot;});">โพล &#8211; สำรวจความเห็น</a></li>
<li id="menu-item-554668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554668"><a href="https://www.matichon.co.th/./book" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;book&quot;});">แวดวงหนังสือ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1548731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548731"><a href="https://www.matichon.co.th/./book/book-on-the-move" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;book_book-on-the-move&quot;});">ความเคลื่อนไหว</a></li>
	<li id="menu-item-1548724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548724"><a href="https://www.matichon.co.th/./book/book-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;book_book-news&quot;});">ข่าวหนังสือ</a></li>
	<li id="menu-item-1548725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548725"><a href="https://www.matichon.co.th/./book/book-review-recommendation" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;book_book-review-recommendation&quot;});">วิจารณ์-แนะนำ</a></li>
	<li id="menu-item-1548727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548727"><a href="https://www.matichon.co.th/./book/book-society" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;book_book-society&quot;});">วงวรรณกรรม</a></li>
</ul>
</li>
<li id="menu-item-554673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-554673"><a href="#">อื่นๆ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-681289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681289"><a href="https://www.matichon.co.th/./the-royal-cremetion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;the-royal-cremetion&quot;});">เสด็จสู่แดนสรวง</a></li>
	<li id="menu-item-554676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554676"><a href="https://www.matichon.co.th/./social" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social&quot;});">เกาะกระแสโซเชียล</a></li>
	<li id="menu-item-554677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554677"><a href="https://www.matichon.co.th/./entertainment/arts-culture" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_arts-culture&quot;});">ศิลปะและวัฒนธรรม</a></li>
	<li id="menu-item-554680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554680"><a href="https://www.matichon.co.th/./sme" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sme&quot;});">ช่องทางสร้างอาชีพ</a></li>
	<li id="menu-item-554681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554681"><a href="https://www.matichon.co.th/./matichon-tv" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;matichon-tv&quot;});">มติชนทีวี</a></li>
	<li id="menu-item-561691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561691"><a href="https://www.matichon.co.th/./article" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;article&quot;});">บทความ</a></li>
	<li id="menu-item-561692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561692"><a href="https://www.matichon.co.th/columnist" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;columnist&quot;});">คอลัมนิสต์</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.matichon.co.th/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ค้นหา</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <div id="ud-header-search-top-mop-btn">
                <input type="submit" id="ud-header-search-top-mop" value="Search">
            </div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1 (Unixdev MOD)
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                <a class="td-main-logo" href="https://www.matichon.co.th/"><img class="td-retina-data" data-retina="https://www.matichon.co.th/wp-content/themes/matichon-theme/images/matichononline-logo-retina.png" src="https://www.matichon.co.th/wp-content/themes/matichon-theme/images/matichononline-logo-retina.png" alt="มติชนออนไลน์" title="มติชนออนไลน์" /><span class="td-visual-hidden">มติชนออนไลน์</span></a>            </div>
            <div class="ud-header-widgets">
                <div class="td_web_title">
    <a href="https://www.matichon.co.th">มติชนออนไลน์</a>
</div>
                <div class="td_data_time">
    <div style="visibility:hidden;">

        วันจันทร์ที่ 12 กรกฎาคม 2564
    </div>
</div>
            </div>
            <div class="ud-sub-logo">
                <div class="ud-header-social-widget">
    <a target="_blank" href="https://www.facebook.com/MatichonOnline" title="Facebook" class="ud-icon-stack ud-social-circle-button td-social-icon-wrap td-Facebook"><i class="ud-icon ud-icon-stack-child ud-icon-stroke-circle"></i><i class="td-icon-font ud-icon ud-icon-stack-child td-icon-facebook"></i></a><a target="_blank" href="https://twitter.com/MatichonOnline" title="Twitter" class="ud-icon-stack ud-social-circle-button td-social-icon-wrap td-Twitter"><i class="ud-icon ud-icon-stack-child ud-icon-stroke-circle"></i><i class="td-icon-font ud-icon ud-icon-stack-child td-icon-twitter"></i></a></div>

<a class="ud-sub-logo-link" href="https://www.matichon.co.th/"><img class="td-retina-data" data-retina="https://www.matichon.co.th/wp-content/themes/matichon-theme/images/matichon-logo-retina.png" src="https://www.matichon.co.th/wp-content/themes/matichon-theme/images/matichon-logo-retina.png" alt="มติชนออนไลน์" title="มติชนออนไลน์" /><span class="td-visual-hidden">มติชนออนไลน์</span></a>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        <a class="td-main-logo" href="https://www.matichon.co.th/"><img class="td-retina-data" data-retina="https://www.matichon.co.th/wp-content/themes/matichon-theme/images/matichononline-logo-retina.png" src="https://www.matichon.co.th/wp-content/themes/matichon-theme/images/matichononline-logo-retina.png" alt="มติชนออนไลน์" title="มติชนออนไลน์" /><span class="td-visual-hidden">มติชนออนไลน์</span></a>    </div>
    <div class="menu-main-menu2-container"><ul id="menu-main-menu2-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-554818"><a href="https://www.matichon.co.th/" data-slug="home" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;home&quot;});"><div class="ud-icon-only"><i style="cursor:pointer" class="td-only-icon ud-icon ud-icon-m-circle"></i><span>หน้าหลัก</span></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554620"><a href="https://www.matichon.co.th/./court-news" data-slug="court-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;court-news&quot;});">ข่าวในพระราชสำนัก</a></li>
<li class="li-red-color menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2059823"><a href="https://www.matichon.co.th/./covid19" data-slug="covid19" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;covid19&quot;});">เกาะติด Covid-19</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2060093"><a href="https://www.matichon.co.th/./covid19/covid19-alert" data-slug="covid19-alert" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;covid19_covid19-alert&quot;});">ด่วน โควิด 19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2059832"><a href="https://www.matichon.co.th/./covid19/thai-covid19" data-slug="thai-covid19" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;covid19_thai-covid19&quot;});">โควิด-ไทย</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2059829"><a href="https://www.matichon.co.th/./covid19/inter-covid19" data-slug="inter-covid19" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;covid19_inter-covid19&quot;});">สถานการณ์โลก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2059826"><a href="https://www.matichon.co.th/./covid19/measure-covid19" data-slug="measure-covid19" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;covid19_measure-covid19&quot;});">ประกาศ-คำสั่ง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2060799"><a href="https://www.matichon.co.th/./covid19/article-covid19" data-slug="article-covid19" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;covid19_article-covid19&quot;});">บทความไวรัส</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2753731"><a href="https://www.matichon.co.th/euro-2020" data-slug="euro-2020">ยูโร 2020</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2753733"><a href="https://www.matichon.co.th/./euro2020/euro2020update" data-slug="euro2020update">เกาะติดยูโร</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2753800"><a href="https://www.matichon.co.th/./euro2020/euro2020scoop" data-slug="euro2020scoop">สกู๊ปยูโร2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2754149"><a href="https://www.matichon.co.th/./euro2020/euro2020preview" data-slug="euro2020preview">Preview ประจำวัน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2753734"><a href="https://www.matichon.co.th/./euro2020/euro2020gallery" data-slug="euro2020gallery">แกลลอรียูโร2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2753801"><a href="https://www.matichon.co.th/./euro2020/euro2020clips" data-slug="euro2020clips">คลิปรายการ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554621"><a href="https://www.matichon.co.th/./politics" data-slug="politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics&quot;});">การเมือง</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554625"><a href="https://www.matichon.co.th/./politics/special-interview" data-slug="special-interview" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics_special-interview&quot;});">สัมภาษณ์พิเศษ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554622"><a href="https://www.matichon.co.th/./politics/cartoon-ruth" data-slug="cartoon-ruth" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics_cartoon-ruth&quot;});">การ์ตูนรุทธ์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554623"><a href="https://www.matichon.co.th/./politics/cartoon" data-slug="cartoon" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics_cartoon&quot;});">การ์ตูนอรุณ วัชระสวัสดิ์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1014152"><a href="https://www.matichon.co.th/./politics/politics-in-depth" data-slug="politics-in-depth" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics_politics-in-depth&quot;});">รายงาน-วิเคราะห์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1087268"><a href="https://www.matichon.co.th/./politics/%e0%b9%80%e0%b8%a3%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%84%e0%b8%99-%e0%b8%a0%e0%b8%b2%e0%b8%9e%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1" data-slug="%e0%b9%80%e0%b8%a3%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%84%e0%b8%99-%e0%b8%a0%e0%b8%b2%e0%b8%9e%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1">เรียงคน/ภาพข่าวสังคม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1364656"><a href="https://www.matichon.co.th/./election-2019" data-slug="election-2019" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;election-2019&quot;});">เลือกตั้ง 62</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554628"><a href="https://www.matichon.co.th/./economy" data-slug="economy" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy&quot;});">เศรษฐกิจ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554629"><a href="https://www.matichon.co.th/./economy/coffee-break" data-slug="coffee-break" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy_coffee-break&quot;});">คอฟฟี่เบรก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554630"><a href="https://www.matichon.co.th/./economy/auto" data-slug="auto" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy_auto&quot;});">รถยนต์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554631"><a href="https://www.matichon.co.th/./economy/eco-report" data-slug="eco-report" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy_eco-report&quot;});">รายงานเศรษฐกิจ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2193520"><a href="https://www.matichon.co.th/./stock-finance" data-slug="stock-finance" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;stock-finance&quot;});">หุ้น-การเงิน</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2193519"><a href="https://www.matichon.co.th/./stock-finance/daily-stock-markets" data-slug="daily-stock-markets" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;stock-finance_daily-stock-markets&quot;});">ภาวะหุ้นรายวัน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2193518"><a href="https://www.matichon.co.th/./stock-finance/stock-markets" data-slug="stock-markets" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;stock-finance_stock-markets&quot;});">ตลาดหุ้น</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2194210"><a href="https://www.matichon.co.th/./stock-finance/analysis" data-slug="analysis" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;stock-finance_analysis&quot;});">บทวิเคราะห์</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2121581"><a href="https://www.matichon.co.th/./money-management" data-slug="money-management" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;money-management&quot;});">บริหารการเงิน</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2121587"><a href="https://www.matichon.co.th/./money-management/insurance" data-slug="insurance" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;money-management_insurance&quot;});">ประกัน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2121593"><a href="https://www.matichon.co.th/./money-management/loans" data-slug="loans" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;money-management_loans&quot;});">สินเชื่อ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2121596"><a href="https://www.matichon.co.th/./money-management/saving" data-slug="saving" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;money-management_saving&quot;});">เงินฝาก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2121590"><a href="https://www.matichon.co.th/./money-management/investment-financial-planning" data-slug="investment-financial-planning" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;money-management_investment-financial-planning&quot;});">วางแผนการเงิน &#8211; ลงทุน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2121584"><a href="https://www.matichon.co.th/./money-management/credit-card-products" data-slug="credit-card-products" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;money-management_credit-card-products&quot;});">บัตรเครดิต</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554632"><a href="https://www.matichon.co.th/./local" data-slug="local" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;local&quot;});">ในประเทศ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554633"><a href="https://www.matichon.co.th/./local/crime" data-slug="crime" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;local_crime&quot;});">อาชญากรรรม-กระบวนการยุติธรรม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554638"><a href="https://www.matichon.co.th/./local/quality-life" data-slug="quality-life" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;local_quality-life&quot;});">ชีวิตคุณภาพ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554641"><a href="https://www.matichon.co.th/./region" data-slug="region" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;region&quot;});">ภูมิภาค</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554639"><a href="https://www.matichon.co.th/./foreign" data-slug="foreign" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;foreign&quot;});">ต่างประเทศ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554640"><a href="https://www.matichon.co.th/./foreign/indepth" data-slug="indepth" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;foreign_indepth&quot;});">ปริทรรศน์โลก</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554643"><a href="https://www.matichon.co.th/./foreign/odd" data-slug="odd" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;foreign_odd&quot;});">แปลกต่างแดน</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554644"><a href="https://www.matichon.co.th/./education" data-slug="education" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;education&quot;});">การศึกษา</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554645"><a href="https://www.matichon.co.th/./education/religious-cultural" data-slug="religious-cultural" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;education_religious-cultural&quot;});">ศาสนา-วัฒนธรรม</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554646"><a href="https://www.matichon.co.th/./lifestyle" data-slug="lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle&quot;});">ไลฟ์สไตล์</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554655"><a href="https://www.matichon.co.th/./lifestyle/horoscope-lifestyle" data-slug="horoscope-lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_horoscope-lifestyle&quot;});">ดวง-โหราศาสตร์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554647"><a href="https://www.matichon.co.th/./lifestyle/tech" data-slug="tech" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_tech&quot;});">วิทยาการ-ไอที</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554648"><a href="https://www.matichon.co.th/./lifestyle/social-women" data-slug="social-women" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_social-women&quot;});">สังคม-สตรี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554649"><a href="https://www.matichon.co.th/./lifestyle/health-beauty" data-slug="health-beauty" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_health-beauty&quot;});">สุขภาพ-ความงาม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554650"><a href="https://www.matichon.co.th/./lifestyle/food-travel" data-slug="food-travel" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_food-travel&quot;});">อาหาร-ท่องเที่ยว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554651"><a href="https://www.matichon.co.th/./lifestyle/children-teenagers" data-slug="children-teenagers" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_children-teenagers&quot;});">เด็ก-เยาวชน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554652"><a href="https://www.matichon.co.th/./lifestyle/fashion" data-slug="fashion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;lifestyle_fashion&quot;});">แฟชั่น</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-575149"><a href="https://www.matichon.co.th/sport" data-slug="sport" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport&quot;});">กีฬา</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554658"><a href="https://www.matichon.co.th/./sport/sportscoop" data-slug="sportscoop" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_sportscoop&quot;});">Sport Scoops</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554659"><a href="https://www.matichon.co.th/./sport/sport-inter" data-slug="sport-inter" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_sport-inter&quot;});">กีฬาต่างประเทศ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554660"><a href="https://www.matichon.co.th/./sport/thai-sport" data-slug="thai-sport" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_thai-sport&quot;});">กีฬาในประเทศ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554661"><a href="https://www.matichon.co.th/./sport/footballinter" data-slug="footballinter" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_footballinter&quot;});">ฟุตบอลต่างประเทศ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554662"><a href="https://www.matichon.co.th/./sport/footballlocal" data-slug="footballlocal" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sport_footballlocal&quot;});">ฟุตบอลในประเทศ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554663"><a href="https://www.matichon.co.th/./entertainment" data-slug="entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment&quot;});">บันเทิง</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554664"><a href="https://www.matichon.co.th/./entertainment/interstars" data-slug="interstars" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_interstars&quot;});">บันเทิงเทศ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554665"><a href="https://www.matichon.co.th/./entertainment/thai-entertainment" data-slug="thai-entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_thai-entertainment&quot;});">บันเทิงไทย</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554666"><a href="https://www.matichon.co.th/./entertainment/entertainment-review" data-slug="entertainment-review" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_entertainment-review&quot;});">วิจารณ์บันเทิง</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-834649"><a href="https://www.matichon.co.th/./international" data-slug="international" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;international&quot;});">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-940073"><a href="https://www.matichon.co.th/./newsroom-analysis" data-slug="newsroom-analysis" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;newsroom-analysis&quot;});">นิวส์รูมวิเคราะห์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-940076"><a href="https://www.matichon.co.th/./clips" data-slug="clips" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;clips&quot;});">คลิป</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554675"><a href="https://www.matichon.co.th/./prachachuen" data-slug="prachachuen" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;prachachuen&quot;});">ประชาชื่น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1537048"><a href="https://www.matichon.co.th/./matichon-poll" data-slug="matichon-poll" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;matichon-poll&quot;});">โพล &#8211; สำรวจความเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-554668"><a href="https://www.matichon.co.th/./book" data-slug="book" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;book&quot;});">แวดวงหนังสือ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1548731"><a href="https://www.matichon.co.th/./book/book-on-the-move" data-slug="book-on-the-move" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;book_book-on-the-move&quot;});">ความเคลื่อนไหว</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1548724"><a href="https://www.matichon.co.th/./book/book-news" data-slug="book-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;book_book-news&quot;});">ข่าวหนังสือ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1548725"><a href="https://www.matichon.co.th/./book/book-review-recommendation" data-slug="book-review-recommendation" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;book_book-review-recommendation&quot;});">วิจารณ์-แนะนำ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1548727"><a href="https://www.matichon.co.th/./book/book-society" data-slug="book-society" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;book_book-society&quot;});">วงวรรณกรรม</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-554673"><a href="#">อื่นๆ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-681289"><a href="https://www.matichon.co.th/./the-royal-cremetion" data-slug="the-royal-cremetion" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;the-royal-cremetion&quot;});">เสด็จสู่แดนสรวง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554676"><a href="https://www.matichon.co.th/./social" data-slug="social" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social&quot;});">เกาะกระแสโซเชียล</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554677"><a href="https://www.matichon.co.th/./entertainment/arts-culture" data-slug="arts-culture" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;entertainment_arts-culture&quot;});">ศิลปะและวัฒนธรรม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554680"><a href="https://www.matichon.co.th/./sme" data-slug="sme" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;sme&quot;});">ช่องทางสร้างอาชีพ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554681"><a href="https://www.matichon.co.th/./matichon-tv" data-slug="matichon-tv" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;matichon-tv&quot;});">มติชนทีวี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-561691"><a href="https://www.matichon.co.th/./article" data-slug="article" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;article&quot;});">บทความ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-561692"><a href="https://www.matichon.co.th/columnist" data-slug="columnist" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;columnist&quot;});">คอลัมนิสต์</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.matichon.co.th/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ค้นหา" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.matichon.co.th/">หน้าแรก</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="ดูโพสต์ทั้งหมดใน ข่าวประชาสัมพันธ์" class="entry-crumb" href="https://www.matichon.co.th/./publicize">ข่าวประชาสัมพันธ์</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ร้าน “ถูกดี ม...</span></div></div>
            <div class="td-pb-row ud-header-ads-wrap">
        <div class="td-pb-span12">
            <div class="td-a-rec td-a-rec-id-ud_under_menu_post_ad  td_uid_1_60ebfe2852545_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_under_menu_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_under_menu_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_under_menu_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-belt_post"></div>


</div>        </div>
    </div>
    
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
  <article id="post-2825360" class="post-2825360 post type-post status-publish format-standard has-post-thumbnail hentry category-publicize category-news-monitor" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header">
      <div class="ud-post-category-title"><a href="https://www.matichon.co.th/./publicize">ข่าวประชาสัมพันธ์</a></div>
      
      

      <header class="td-post-title">
        <h1 class="entry-title">ร้าน “ถูกดี มีมาตรฐาน” สร้างคลื่นแห่งความเปลี่ยนแปลงค้าปลีกในไทย</h1>

        
        
        <div class="td-module-meta-info">
                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-07-12T15:32:36+00:00" >วันที่ 12 กรกฎาคม 2564 - 15:32 น.</time></span>                            </div>

      </header>

    </div>

    <div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.matichon.co.th%2Fpublicize%2Fnews_2825360" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%A3%E0%B9%89%E0%B8%B2%E0%B8%99+%E2%80%9C%E0%B8%96%E0%B8%B9%E0%B8%81%E0%B8%94%E0%B8%B5+%E0%B8%A1%E0%B8%B5%E0%B8%A1%E0%B8%B2%E0%B8%95%E0%B8%A3%E0%B8%90%E0%B8%B2%E0%B8%99%E2%80%9D+%E0%B8%AA%E0%B8%A3%E0%B9%89%E0%B8%B2%E0%B8%87%E0%B8%84%E0%B8%A5%E0%B8%B7%E0%B9%88%E0%B8%99%E0%B9%81%E0%B8%AB%E0%B9%88%E0%B8%87%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%9B%E0%B8%A5%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%99%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B8%84%E0%B9%89%E0%B8%B2%E0%B8%9B%E0%B8%A5%E0%B8%B5%E0%B8%81%E0%B9%83%E0%B8%99%E0%B9%84%E0%B8%97%E0%B8%A2&url=https%3A%2F%2Fwww.matichon.co.th%2Fpublicize%2Fnews_2825360&via=MatichonOnline"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.matichon.co.th%2Fpublicize%2Fnews_2825360" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">LINE</div></a><a class="td-social-sharing-buttons td-social-google" href="javascript:;" data-link="https://www.matichon.co.th/publicize/news_2825360" data-href="https://www.matichon.co.th/publicize/news_2825360" onclick="copylink(this)"><i class="fas fa-link" data-href="https://www.matichon.co.th/publicize/news_2825360"></i><div class="td-social-but-text" style="top:0;">Copy Link</div></a></div></div>
    <div class="td-post-content">

      <div class="td-post-featured-image"><a href="https://www.matichon.co.th/wp-content/uploads/2021/07/01-79.jpg" data-caption=""><img width="728" height="484" class="entry-thumb td-modal-image" src="https://www.matichon.co.th/wp-content/uploads/2021/07/01-79-728x484.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2021/07/01-79-728x484.jpg 728w, https://www.matichon.co.th/wp-content/uploads/2021/07/01-79-300x200.jpg 300w, https://www.matichon.co.th/wp-content/uploads/2021/07/01-79-1024x681.jpg 1024w, https://www.matichon.co.th/wp-content/uploads/2021/07/01-79-768x511.jpg 768w, https://www.matichon.co.th/wp-content/uploads/2021/07/01-79-631x420.jpg 631w, https://www.matichon.co.th/wp-content/uploads/2021/07/01-79.jpg 1055w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="01"/></a></div>
      <script type="text/javascript">
        var x=0;self.innerHeight?x=self.innerWidth:document.documentElement&&document.documentElement.clientHeight?x=document.documentElement.clientWidth:document.body&&(x=document.body.clientWidth),x<=768&&jQuery(".td-post-content").find(".td-post-featured-image, .wpb_video_wrapper").insertAfter(".ud-post-category-title");
      </script>

      <table class="ud-article-info-table"></table>      <div class="td-a-rec td-a-rec-id-ud_b7x_post_ad  td_uid_2_60ebfe2852e2a_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b7x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b7x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b7x_post_ad")[0].remove();
}
</script>
<!--Under Thumbnail AIS -->
<div class="matichon_responsive" style="margin-bottom: 20px; display:none"></div>
<!--End Display Banner --></div>      <p><strong><em>ร้าน “ถูกดี มีมาตรฐาน” สร้างคลื่นแห่งความเปลี่ยนแปลงค้าปลีกในไทย ชูโมเดลธุรกิจ “ร้านค้าของชุมชน โดยชุมชน เพื่อชุมชน” ผนึก “โชห่วย” ทั่วประเทศ ยกระดับร้านค้าปลีกให้ทันสมัย ร่วมพลิกฟื้นเศรษฐกิจฐานราก</em></strong></p>
<p>นายเสถียร เศรษฐสิทธิ์ ประธานกรรมการ บริษัท ทีดี ตะวันแดง จำกัด ผู้ดำเนินธุรกิจร้านค้าปลีก “ถูกดี มีมาตรฐาน” เปิดเผยว่า ด้วยวิสัยทัศน์ของร้านค้าปลีก “ถูกดี มีมาตรฐาน” ที่มุ่งสร้างมาตรฐานวงการร้านค้าปลีกชุมชน ซึ่งเป็นรากฐานเศรษฐกิจที่สำคัญของประเทศ ด้วยการยกระดับมาตรฐานร้านค้าปลีกให้ทันสมัยด้วยความรู้ และเทคโนโลยีการบริหารจัดการร้าน โดยชูโมเดล “ร้านค้าของชุมชน โดยชุมชน เพื่อชุมชน” <em>ร้าน</em>สะดวก​<em>ซื้อ</em>สมัยใหม่ ที่<em>สนิท</em>ใจลูกค้า เพื่อเสริมสร้างคุณภาพชีวิตของคนในชุมชน</p>
<p>สำหรับโมเดลธุรกิจของร้านถูกดี มีมาตรฐาน บริษัทฯ มุ่งแบ่งปันผลประโยชน์ให้กับทุกฝ่าย โดยเปิดโอกาสให้ทุกคนสามารถเข้ามามีส่วนร่วมในการพลิกฟื้นธุรกิจโชห่วย เพื่อก้าวสู่ “คลื่นแห่งการเปลี่ยนแปลงของโลกค้าปลีกในประเทศไทย” ร่วมกัน เพื่อสร้างโอกาสให้กับการค้าชุมชนทั่วประเทศ</p>
<p>ตั้งแต่เจ้าของร้านโชห่วย คู่ค้า ที่สามารถเพิ่มรายได้จากการจำหน่ายสินค้า ผู้ประกอบการท้องถิ่น ที่จะมีช่องทางจำหน่ายสินค้าผ่านร้านถูกดี มีมาตรฐาน รวมถึงคนในชุมชนที่สามารถเข้าถึงสินค้าดี มีคุณภาพ ในราคาที่เข้าถึงได้ง่าย และที่สำคัญคือการมีส่วนช่วยให้เกิดการจ้างงาน สร้างอาชีพให้คนจำนวนมาก จากการขยายตัวของร้านค้า และคลังสินค้า กระตุ้นให้เกิดการจับจ่ายใช้สอย สร้างการหมุนเวียนเศรษฐกิจของคนในชุมชนจากเมืองไปสู่ชนบทได้อย่างทั่วถึง ทำให้คนในชุมชนมีความเป็นอยู่ที่ดีขึ้น ถือเป็นธุรกิจที่จะสร้างความหวังให้กับสังคมไทย ท่ามกลางภาวะวิกฤตจากสถานการณ์การแพร่ระบาดของไวรัสโควิด-19 ที่ส่งผลต่อกระทบต่อเศรษฐกิจ การจ้างงาน และรายได้ของคนไทยในวงกว้าง ช่วยยกระดับการค้าระดับชุมชน และพลิกฟื้นเศรษฐกิจฐานรากของประเทศให้ดีขึ้น</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-2825376" src="https://www.matichon.co.th/wp-content/uploads/2021/07/02-61.jpg" alt="" width="688" height="458" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." srcset="https://www.matichon.co.th/wp-content/uploads/2021/07/02-61.jpg 688w, https://www.matichon.co.th/wp-content/uploads/2021/07/02-61-300x200.jpg 300w, https://www.matichon.co.th/wp-content/uploads/2021/07/02-61-631x420.jpg 631w" sizes="(max-width: 688px) 100vw, 688px" /></p>
<p>นายเสถียรกล่าวว่า บริษัทฯ ได้ทดลองพัฒนาคอนเซ็ปต์ร้านค้าปลีก ภายใต้แบรนด์ “ถูกดี มีมาตรฐาน” มาตั้งแต่ปี 2562 โดยผนึกความร่วมมือกับเจ้าของร้านโชห่วยต่างๆ เข้าไปช่วยพัฒนาทั้งด้านสินค้า อุปกรณ์ ความรู้ และเทคโนโลยี ให้ร้านค้ามีระบบการบริหารจัดการที่ดี หน้าร้านที่สวยงาม ทันสมัย พร้อมร่วมกับคู่ค้าต่างๆ จัดรายการส่งเสริมการขาย และสื่อโฆษณา ณ จุดขาย เพื่อสนับสนุนการขายให้ร้านโชห่วย สร้างความเข้มแข็งให้กับธุรกิจ สามารถต่อยอด และแข่งขันกับธุรกิจค้าปลีกขนาดใหญ่ได้</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_60ebfe2853179_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var content_inline_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!content_inline_script_ads_show){
document.getElementsByClassName("td-a-rec-id-content_inline")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b5_post"></div>


</div>
<p>ทั้งนี้ จากการลงพื้นที่ และทดลองโมเดลดังกล่าวมากว่า 2 ปี เริ่มจากจังหวัดนครปฐม ขอนแก่น อุดรธานี ขยายไปยังภาคเหนือ และภาคกลาง พบว่าได้รับการตอบรับที่ดี สามารถเพิ่มรายได้ให้กับโชห่วย จากเดิมที่ขายสินค้าได้ 3-5 พันบาทต่อวัน เพิ่มเป็นมากกว่าหมื่นบาทต่อวัน สามารถช่วยเจ้าของร้านฝ่าวิกฤตต่างๆ สร้างชีวิต และความเป็นอยู่ที่ดีขึ้น ถือเป็นธุรกิจที่มีการเติบโตสวนกระแส ท่ามกลางสถานการณ์การแพร่ระบาดของไวรัสโควิด-19  ด้วยโมเดลที่ตอบโจทย์ชุมชนได้อย่างแท้จริง ทำให้บริษัทฯสามารถเติบโตไปพร้อมกับพันธมิตร เจ้าของร้านโชห่วยได้อย่างมั่นคง และยั่งยืน</p>
<p>ข้อได้เปรียบสำคัญของร้านถูกดี มีมาตรฐานคือ ความเป็นเจ้าของร้านในพื้นที่ ทำให้สามารถเข้าใจ และเข้าถึงกลุ่มลูกค้าในพื้นที่เป็นอย่างดี นอกจากนี้ สิ่งที่ทำให้ร้านถูกดี มีมาตรฐาน มีความแตกต่างจากร้านค้าปลีกอื่นๆ คือการมีการนำสินค้าท้องถิ่นชื่อดัง หรือสินค้าที่มีจุดเด่นน่าสนใจในแต่ละพื้นที่ นำเข้ามาจำหน่ายในร้าน เพื่อเพิ่มจุดขาย และสร้างความแตกต่างจากร้านค้าปลีกอื่นๆ</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-2825377" src="https://www.matichon.co.th/wp-content/uploads/2021/07/03-49.jpg" alt="" width="667" height="497" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." srcset="https://www.matichon.co.th/wp-content/uploads/2021/07/03-49.jpg 667w, https://www.matichon.co.th/wp-content/uploads/2021/07/03-49-300x224.jpg 300w, https://www.matichon.co.th/wp-content/uploads/2021/07/03-49-564x420.jpg 564w" sizes="(max-width: 667px) 100vw, 667px" /></p>
<p>ปัจจุบันมีจำนวนร้านค้ากว่า 1,000 ร้านค้า โดยบริษัทฯ มีเป้าหมายขยายเป็น 8,000 ร้านค้า ในปี 2564 และเพิ่มเป็น 30,000 ร้านค้า ในปี 2565 โดยวางเป้าหมายเป็นร้านสะดวกซื้อที่สามารถเข้าถึงชุมชนที่ลึกที่สุดในระดับหมู่บ้าน โดยมียุทธศาสตร์หลักเป็นการเจาะลึกเข้าไปในระดับหมู่บ้าน ในชุมชนเล็กๆ ที่มีร้านค้าปลีกตั้งอยู่</p><div class="td-a-rec td-a-rec-id-content_inline_2  td_uid_4_60ebfe285320d_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var content_inline_2_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!content_inline_2_script_ads_show){
document.getElementsByClassName("td-a-rec-id-content_inline_2")[0].remove();
}
</script>
<!--Streamlyn -->
<script async id="AV6087ba61ac58345797267334" type="text/javascript" src="https://tg1.bidsxplayer.com/api/adserver/spt?AV_TAGID=6087ba61ac58345797267334&AV_PUBLISHERID=5eb7be27791eec2a0f7f2d49">
// if statement below is generated by theme, "content_inline_2_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_2_script_ads_show){

}
</script>
<!--Streamlyn --></div>
<p>ทั้งนี้ จากการขยายตัวอย่างรวดเร็ว ร้านถูกดี มีมาตรฐาน จึงได้เปิดศูนย์บริหารจังหวัด พร้อมรองรับเจ้าของร้านโชห่วย เป็นก้าวสำคัญที่มั่นคงในการขยายธุรกิจ และแสดงถึงความพร้อมในการรองรับเจ้าของร้านโชห่วยทั่วประเทศ เพื่อเข้าเยี่ยมชมศูนย์บริหารที่พร้อมมอบประสบการณ์ทดลองเป็นผู้ซื้อ ผู้ขายจริง ไม่ว่าจะเป็นการชมอุปกรณ์ภายในร้าน สินค้าที่หลากหลาย รูปแบบการตกแต่งร้าน รวมถึงการทดลองใช้ระบบเครื่องคิดเงินอัตโนมัติ (POS) ที่ช่วยบริหารจัดการร้านค้าได้อย่างมีประสิทธิภาพ ตอบโจทย์ร้านค้าปลีกสมัยใหม่ได้อย่างครบวงจร พร้อมมีเจ้าหน้าที่คอยให้ข้อมูล และตอบคำถามข้อสงสัยต่างๆ เพื่อสร้างความมั่นใจในการเป็นพาร์ทเนอร์ร้านถูกดี มีมาตรฐาน</p>
<p>บริษัท ทีดี ตะวันแดง จำกัด เปิดโอกาสในการเข้าร่วมเป็นพันธมิตรทางธุรกิจให้กับร้านโชห่วยทั่วประเทศ และคู่ค้า ที่สนใจเข้ามาร่วมมือกับร้านถูกดี มีมาตรฐาน เครือข่ายธุรกิจค้าปลีกของชุมชน เพื่อยกระดับธุรกิจค้าปลีกของไทยให้ทันสมัย แข่งขันได้ และสนับสนุนให้ชุมชนในสังคมไทยมีคุณภาพชีวิตที่ดีมากขึ้นต่อไป</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-2825378" src="https://www.matichon.co.th/wp-content/uploads/2021/07/04-41.jpg" alt="" width="756" height="504" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." srcset="https://www.matichon.co.th/wp-content/uploads/2021/07/04-41.jpg 756w, https://www.matichon.co.th/wp-content/uploads/2021/07/04-41-300x200.jpg 300w, https://www.matichon.co.th/wp-content/uploads/2021/07/04-41-728x485.jpg 728w, https://www.matichon.co.th/wp-content/uploads/2021/07/04-41-630x420.jpg 630w" sizes="(max-width: 756px) 100vw, 756px" /> <img loading="lazy" class="aligncenter size-full wp-image-2825379" src="https://www.matichon.co.th/wp-content/uploads/2021/07/05-22.jpg" alt="" width="757" height="756" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." srcset="https://www.matichon.co.th/wp-content/uploads/2021/07/05-22.jpg 757w, https://www.matichon.co.th/wp-content/uploads/2021/07/05-22-300x300.jpg 300w, https://www.matichon.co.th/wp-content/uploads/2021/07/05-22-150x150.jpg 150w, https://www.matichon.co.th/wp-content/uploads/2021/07/05-22-728x727.jpg 728w, https://www.matichon.co.th/wp-content/uploads/2021/07/05-22-421x420.jpg 421w" sizes="(max-width: 757px) 100vw, 757px" /></p>
<p>&nbsp;</p>
    </div>

    <div class="td-block-row ud-line-friend">
      <div id="line-cta-qr" class="td-block-span6">
        <a title="Line @Matichon" href="https://line.me/R/ti/p/@matichon" target="_blank" rel="nofollow noopener">
          <img class="line-btn" src="https://www.matichon.co.th/wp-content/themes/matichon-theme/images/ud-image/matichon-line-qr-code.png" alt="QR Code LINE @Matichon" width="130">
        </a>
      </div>
      <div id="line-cta-text" class="td-block-span6">
        <p style="margin-bottom:0.8em;">
          <strong>เกาะติดทุกสถานการณ์จาก</strong>
          <br>
          <strong>Line <a title="Line @Matichon" href="https://line.me/R/ti/p/@matichon" target="_blank" rel="nofollow noopener">@Matichon</a> ได้ที่นี่</strong>
        </p>
        <p style="margin-bottom:0.2em;">
          <a title="Line @Matichon" href="https://line.me/R/ti/p/@matichon" target="_blank" rel="nofollow noopener">
            <img src="https://www.matichon.co.th/wp-content/themes/matichon-theme/images/ud-image/matichon-line-add-friends-btn.png" alt="LINE @Matichon" width="120" border="0">
          </a>
        </p>
      </div>
    </div>

    <div class="td-a-rec td-a-rec-id-ud_b3x_post_ad  td_uid_5_60ebfe2853269_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b3x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b3x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b3x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b3_post"></div>


</div>
    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>บทความก่อนหน้านี้</span><a href="https://www.matichon.co.th/economy/news_2825352">&#8220;เอพีฯ&#8221; ปลื้ม บ้านเดี่ยว-ทาวน์โฮมโตก้าวกระโดด ดันยอดขาย-ยอดโอนครึ่งปีแรกโตสวนกระแส ลุยต่อ 26 โครงการ</a></div></div><div class="td-next-prev-separator"></div></div>    
    <footer>
            
      <div class="td-post-source-tags">
                      </div>

      <div class="td-post-sharing td-post-sharing-bottom "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.matichon.co.th%2Fpublicize%2Fnews_2825360" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%A3%E0%B9%89%E0%B8%B2%E0%B8%99+%E2%80%9C%E0%B8%96%E0%B8%B9%E0%B8%81%E0%B8%94%E0%B8%B5+%E0%B8%A1%E0%B8%B5%E0%B8%A1%E0%B8%B2%E0%B8%95%E0%B8%A3%E0%B8%90%E0%B8%B2%E0%B8%99%E2%80%9D+%E0%B8%AA%E0%B8%A3%E0%B9%89%E0%B8%B2%E0%B8%87%E0%B8%84%E0%B8%A5%E0%B8%B7%E0%B9%88%E0%B8%99%E0%B9%81%E0%B8%AB%E0%B9%88%E0%B8%87%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%9B%E0%B8%A5%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%99%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B8%84%E0%B9%89%E0%B8%B2%E0%B8%9B%E0%B8%A5%E0%B8%B5%E0%B8%81%E0%B9%83%E0%B8%99%E0%B9%84%E0%B8%97%E0%B8%A2&url=https%3A%2F%2Fwww.matichon.co.th%2Fpublicize%2Fnews_2825360&via=MatichonOnline"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.matichon.co.th/publicize/news_2825360" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.matichon.co.th%2Fpublicize%2Fnews_2825360" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">Line</div></a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn">matichon</span></div>      <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="matichon"></span><meta itemprop="datePublished" content="2021-07-12T15:32:36+00:00"><meta itemprop="dateModified" content="2021-07-12T15:32:36+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.matichon.co.th/publicize/news_2825360"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.matichon.co.th/wp-content/uploads/2017/05/matichononline-logo.png"></span><meta itemprop="name" content="มติชนออนไลน์"></span><meta itemprop="headline " content="ร้าน “ถูกดี มีมาตรฐาน” สร้างคลื่นแห่งความเปลี่ยนแปลงค้าปลีกในไทย"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.matichon.co.th/wp-content/uploads/2021/07/01-79.jpg"><meta itemprop="width" content="1055"><meta itemprop="height" content="702"></span>    </footer>
  </article> <!-- /.post -->

  
  
  <div id="_popIn_recommend"></div>

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/matichon_th.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

  </script>


                              </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="ud-matichon-group-info-wrap">
    <h4>มติชนกรุ๊ป</h4>
    <div class="ud-matichon-group-info">
    <a href="https://www.khaosod.co.th" target="_blank">ข่าวสด</a>
<a href="https://www.prachachat.net/" target="_blank">ประชาชาติธุรกิจ</a>
<a href="https://www.matichonweekly.com/" target="_blank">สุดสัปดาห์</a>
<a href="https://www.silpa-mag.com/" target="_blank">ศิลปวัฒนธรรม</a>
<a href="https://www.technologychaoban.com/" target="_blank">เทคโนโลยีชาวบ้าน</a>
<a href="https://www.sentangsedtee.com/" target="_blank">เส้นทางเศรษฐี</a>
<a href="http://www.matichonbook.com/" target="_blank">สำนักพิมพ์มติชน</a>
<a href="http://www.matichonelibrary.com" target="_blank">ศูนย์ข้อมูลมติชน</a>
<a href="http://www.matichonacademy.com/" target="_blank">มติชนอคาเดมี</a>
<a href="http://www.khaosodenglish.com/" target="_blank">Khaosod English</a>
<a href="http://info.matichon.co.th/report/">Matichon Investor Relation</a>
<a href="http://info.matichon.co.th/jobs/">ร่วมงานกับเรา.</a>
    </div>
</div>
<div class="td_block_wrap td_block_text_with_title ud_block_with_title td_block_widget td_uid_6_60ebfe28563c6_rand td-pb-border-top ud-block-style-2 td_block_template_1"  data-td-block-uid="td_uid_6_60ebfe28563c6" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ติดตามเรา</span></h4></div><div class="td_mod_wrap"><div style="text-align:center; max-height: 220px">
<div class="fb-page" data-href="https://www.facebook.com/MatichonOnline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/MatichonOnline" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/MatichonOnline">มติชนออนไลน์</a></p></blockquote>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-ud_b2x_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_7_60ebfe2856469_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b2x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 );
if(!ud_b2x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b2x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b2_post"></div></div><div class="td_block_wrap td_block_7 ud_block_with_title td_block_widget td_uid_8_60ebfe28564ee_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_60ebfe28564ee" ><script>var block_td_uid_8_60ebfe28564ee = new tdBlock();
block_td_uid_8_60ebfe28564ee.id = "td_uid_8_60ebfe28564ee";
block_td_uid_8_60ebfe28564ee.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e02\u0e48\u0e32\u0e27\u0e40\u0e14\u0e48\u0e19\u0e1b\u0e23\u0e30\u0e08\u0e33\u0e27\u0e31\u0e19","custom_url":"","custom_link_title":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_60ebfe28564ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_60ebfe28564ee_rand","tdc_css_class_style":"td_uid_8_60ebfe28564ee_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"1429","ud_use_category_url":"","ud_block_id_for_ad":"__popular-post-page","ud_readmore_text":"","ud_readmore_url":""}';
block_td_uid_8_60ebfe28564ee.td_column_number = "";
block_td_uid_8_60ebfe28564ee.block_type = "td_block_7";
block_td_uid_8_60ebfe28564ee.post_count = "6";
block_td_uid_8_60ebfe28564ee.found_posts = "0";
block_td_uid_8_60ebfe28564ee.header_color = "#";
block_td_uid_8_60ebfe28564ee.ajax_pagination_infinite_stop = "";
block_td_uid_8_60ebfe28564ee.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_8_60ebfe28564ee);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ข่าวเด่นประจำวัน</span></h4></div><div id=td_uid_8_60ebfe28564ee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/publicize/news_2825360" rel="bookmark" title="ร้าน “ถูกดี มีมาตรฐาน” สร้างคลื่นแห่งความเปลี่ยนแปลงค้าปลีกในไทย" data-href="https://www.matichon.co.th/publicize/news_2825360" class="ud-module-link"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2021/07/01-79-234x161.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2021/07/01-79-234x161.jpg 234w, https://www.matichon.co.th/wp-content/uploads/2021/07/01-79-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="ร้าน “ถูกดี มีมาตรฐาน” สร้างคลื่นแห่งความเปลี่ยนแปลงค้าปลีกในไทย"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/publicize/news_2825360" rel="bookmark" title="ร้าน “ถูกดี มีมาตรฐาน” สร้างคลื่นแห่งความเปลี่ยนแปลงค้าปลีกในไทย" data-href="https://www.matichon.co.th/publicize/news_2825360" class="ud-module-link">ร้าน “ถูกดี มีมาตรฐาน” สร้างคลื่นแห่งความเปลี่ยนแปลงค้าปลีกในไทย</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T15:32:36+00:00" >วันที่ 12 กรกฎาคม 2564 - 15:32 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/economy/news_2825352" rel="bookmark" title="&#8220;เอพีฯ&#8221; ปลื้ม บ้านเดี่ยว-ทาวน์โฮมโตก้าวกระโดด ดันยอดขาย-ยอดโอนครึ่งปีแรกโตสวนกระแส ลุยต่อ 26 โครงการ" data-href="https://www.matichon.co.th/economy/news_2825352" class="ud-module-link"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2021/07/นายวิทการ-จันทรวิมล-234x161.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2021/07/นายวิทการ-จันทรวิมล-234x161.jpg 234w, https://www.matichon.co.th/wp-content/uploads/2021/07/นายวิทการ-จันทรวิมล-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="&#8220;เอพีฯ&#8221; ปลื้ม บ้านเดี่ยว-ทาวน์โฮมโตก้าวกระโดด ดันยอดขาย-ยอดโอนครึ่งปีแรกโตสวนกระแส ลุยต่อ 26 โครงการ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/economy/news_2825352" rel="bookmark" title="&#8220;เอพีฯ&#8221; ปลื้ม บ้านเดี่ยว-ทาวน์โฮมโตก้าวกระโดด ดันยอดขาย-ยอดโอนครึ่งปีแรกโตสวนกระแส ลุยต่อ 26 โครงการ" data-href="https://www.matichon.co.th/economy/news_2825352" class="ud-module-link">&#8220;เอพีฯ&#8221; ปลื้ม บ้านเดี่ยว-ทาวน์โฮมโตก้าวกระโดด ดันยอดขาย-ยอดโอนครึ่งปีแรกโตสวนกระแส ลุยต่...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T15:30:09+00:00" >วันที่ 12 กรกฎาคม 2564 - 15:30 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/news-monitor/news_2825283" rel="bookmark" title="กางเต็นท์นอนรอคิวตั้วแต่ 5 ทุ่ม! จุดคัดกรองสนามกีฬาเฉลิมพระเกียรติ 72 พรรษา มีนบุรี วันสุดท้าย คิวเต็มตั้งแต่ 05.30 น." data-href="https://www.matichon.co.th/news-monitor/news_2825283" class="ud-module-link"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2021/07/F6C3A3A2-6A14-4329-B103-DF1FE714F8C3-234x161.jpeg" srcset="https://www.matichon.co.th/wp-content/uploads/2021/07/F6C3A3A2-6A14-4329-B103-DF1FE714F8C3-234x161.jpeg 234w, https://www.matichon.co.th/wp-content/uploads/2021/07/F6C3A3A2-6A14-4329-B103-DF1FE714F8C3-100x70.jpeg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="กางเต็นท์นอนรอคิวตั้วแต่ 5 ทุ่ม! จุดคัดกรองสนามกีฬาเฉลิมพระเกียรติ 72 พรรษา มีนบุรี วันสุดท้าย คิวเต็มตั้งแต่ 05.30 น."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/news-monitor/news_2825283" rel="bookmark" title="กางเต็นท์นอนรอคิวตั้วแต่ 5 ทุ่ม! จุดคัดกรองสนามกีฬาเฉลิมพระเกียรติ 72 พรรษา มีนบุรี วันสุดท้าย คิวเต็มตั้งแต่ 05.30 น." data-href="https://www.matichon.co.th/news-monitor/news_2825283" class="ud-module-link">กางเต็นท์นอนรอคิวตั้วแต่ 5 ทุ่ม! จุดคัดกรองสนามกีฬาเฉลิมพระเกียรติ 72 พรรษา มีนบุรี วันสุดท้าย คิวเต...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T15:29:49+00:00" >วันที่ 12 กรกฎาคม 2564 - 15:29 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/publicize/news_2825322" rel="bookmark" title="สู้ภัย COVID-19 !! ไปรษณีย์ไทย พร้อมจัดส่งเตียงสนาม 1,000 เตียง พื้นที่ปัตตานี หนุนลดวิกฤตเตียงขาดแคลนและรองรับผู้ติดเชื้อในประเทศ" data-href="https://www.matichon.co.th/publicize/news_2825322" class="ud-module-link"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2021/07/01-78-234x161.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2021/07/01-78-234x161.jpg 234w, https://www.matichon.co.th/wp-content/uploads/2021/07/01-78-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="สู้ภัย COVID-19 !! ไปรษณีย์ไทย พร้อมจัดส่งเตียงสนาม 1,000 เตียง พื้นที่ปัตตานี หนุนลดวิกฤตเตียงขาดแคลนและรองรับผู้ติดเชื้อในประเทศ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/publicize/news_2825322" rel="bookmark" title="สู้ภัย COVID-19 !! ไปรษณีย์ไทย พร้อมจัดส่งเตียงสนาม 1,000 เตียง พื้นที่ปัตตานี หนุนลดวิกฤตเตียงขาดแคลนและรองรับผู้ติดเชื้อในประเทศ" data-href="https://www.matichon.co.th/publicize/news_2825322" class="ud-module-link">สู้ภัย COVID-19 !! ไปรษณีย์ไทย พร้อมจัดส่งเตียงสนาม 1,000 เตียง พื้นที่ปัตตานี หนุนลดวิกฤตเตียงขาดแค...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T15:28:58+00:00" >วันที่ 12 กรกฎาคม 2564 - 15:28 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/foreign/news_2825323" rel="bookmark" title="กต.กังวลสถานการณ์มนุษยธรรมในเมียนมา หวังตั้งผู้แทนพิเศษอาเซียนได้โดยเร็ว" data-href="https://www.matichon.co.th/foreign/news_2825323" class="ud-module-link"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2021/06/ธานี-แสงรัตน์-234x161.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2021/06/ธานี-แสงรัตน์-234x161.jpg 234w, https://www.matichon.co.th/wp-content/uploads/2021/06/ธานี-แสงรัตน์-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="กต.กังวลสถานการณ์มนุษยธรรมในเมียนมา หวังตั้งผู้แทนพิเศษอาเซียนได้โดยเร็ว"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/foreign/news_2825323" rel="bookmark" title="กต.กังวลสถานการณ์มนุษยธรรมในเมียนมา หวังตั้งผู้แทนพิเศษอาเซียนได้โดยเร็ว" data-href="https://www.matichon.co.th/foreign/news_2825323" class="ud-module-link">กต.กังวลสถานการณ์มนุษยธรรมในเมียนมา หวังตั้งผู้แทนพิเศษอาเซียนได้โดยเร็ว</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T15:26:09+00:00" >วันที่ 12 กรกฎาคม 2564 - 15:26 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.matichon.co.th/economy/news_2825308" rel="bookmark" title="&#8220;เคเชอร์&#8221; หนุนผู้ประกอบการเอสเอ็มอีรับชำระเงินผ่านระบบ LinkPay" data-href="https://www.matichon.co.th/economy/news_2825308" class="ud-module-link"><img width="234" height="161" class="entry-thumb" src="https://www.matichon.co.th/wp-content/uploads/2021/07/เอสเอ็มอี-234x161.jpg" srcset="https://www.matichon.co.th/wp-content/uploads/2021/07/เอสเอ็มอี-234x161.jpg 234w, https://www.matichon.co.th/wp-content/uploads/2021/07/เอสเอ็มอี-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="&#8220;เคเชอร์&#8221; หนุนผู้ประกอบการเอสเอ็มอีรับชำระเงินผ่านระบบ LinkPay"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.matichon.co.th/economy/news_2825308" rel="bookmark" title="&#8220;เคเชอร์&#8221; หนุนผู้ประกอบการเอสเอ็มอีรับชำระเงินผ่านระบบ LinkPay" data-href="https://www.matichon.co.th/economy/news_2825308" class="ud-module-link">&#8220;เคเชอร์&#8221; หนุนผู้ประกอบการเอสเอ็มอีรับชำระเงินผ่านระบบ LinkPay</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T15:22:28+00:00" >วันที่ 12 กรกฎาคม 2564 - 15:22 น.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="ud_readmore_wrap"></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-ud_b6x_post_ad  td_uid_9_60ebfe285fcd9_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b6x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b6x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b6x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b6_post"></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.matichon.co.th/"><img class="td-retina-data ud-track-footer-logo" data-retina="https://www.matichon.co.th/wp-content/themes/matichon-theme/images/matichononline-logo-retina.png" src="https://www.matichon.co.th/wp-content/themes/matichon-theme/images/matichononline-logo-retina.png" alt="มติชนออนไลน์" title="มติชนออนไลน์" /><span class="td-visual-hidden">มติชนออนไลน์</span></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>เกี่ยวกับเรา</span></div>บริษัท มติชน จำกัด (มหาชน) 12 ถนนเทศบาลนฤมาล หมู่บ้านประชานิเวศน์ 1 แขวงลาดยาว เขตจตุจักร กรุงเทพฯ 10900 โทร 02-589-0020-1</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ตามเรา</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/MatichonOnline" title="Facebook" class="td-Facebook"><i class="td-icon-font td-icon-facebook"></i></span></a><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/MatichonOnline" title="Twitter" class="td-Twitter"><i class="td-icon-font td-icon-twitter"></i></span></a><div class="ud-truehits-wrapper"><div id="truehits_div"></div>
<script type="text/javascript">
  (function() {
    var ga1 = document.createElement('script'); ga1.type = 'text/javascript';
    ga1.async = true;
    ga1.src = "//lvs.truehits.in.th/dataa/a0000314.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga1, s);
  })();
</script></div></aside></div>        </div>
    </div>
</div>
<div class="ud-footer-wrapper"><div class="ud-sticky-bottom-ads-wrap"><div class="ud-sticky-bottom-ads"><script type="text/javascript">var ud_sticky_ad_info = [{"minWidth":0,"maxWidth":768,"limitHeight":0,"enable":true},{"minWidth":768,"maxWidth":1019,"limitHeight":0,"enable":false},{"minWidth":1019,"maxWidth":1140,"limitHeight":0,"enable":false},{"minWidth":1140,"maxWidth":null,"limitHeight":0,"enable":true}];</script><div class="td-a-rec td-a-rec-id-ud_footer_sticky_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td_uid_11_60ebfe285fded_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_footer_sticky_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width < 768 ) ;
if(!ud_footer_sticky_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_footer_sticky_post_ad")[0].remove();
}
</script>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_footer_sticky_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_footer_sticky_post_ad_script_ads_show){
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads5.matichon.co.th/www/delivery/ajs.php':'http://ads5.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script><noscript><a href='http://ads5.matichon.co.th/www/delivery/ck.php?n=ad62317b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads5.matichon.co.th/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad62317b' border='0' alt='' /></a></noscript>
</div></div></div></div>

<div class="ud-footer-wrapper"><div class="td-a-rec td-a-rec-id-ud_takeover_post_ad  td_uid_12_60ebfe285fe27_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_takeover_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_takeover_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_takeover_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-mc_vdo_silder_post_bottom"></div>

<!-- AIS SIM -->
<script type="text/javascript">
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){

    var udAISAdEnable = false
    var udArticleElem = document.getElementsByTagName("article")[0]
    if (typeof udArticleElem != 'undefined' && udArticleElem) {
        var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function (s) {
            return s.trim()
        });
        for (var i = 0; i < udCats.length; i++) {
            if (udCats[i] == 'category-horoscope-lifestyle') {
                udAISAdEnable = true
            }
        }
    }
    
    if (udAISAdEnable) {
        document.querySelectorAll('.td-post-content')[0].insertAdjacentHTML('afterend',
            '<div class="matichonSIM300x250" style="display:none; margin-bottom:16px"></div>');

        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })
        (document, 'script');

        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        window.adn = window.adn || {};
        adn.calls = adn.calls || [];
        cX.callQueue.push(['invoke', function () {
            var segments = cX.getUserSegmentIds({
                persistedQueryId: '9aa05d8e8105aa93dd1c54e82f24e5f0d0120821'
            });
            adn.calls.push(function () {
                adn.request({
                    siteId: '1141873948124163427',
                    segments: segments,
                    adUnits: [{
                        auId: '0000000000066466',
                        auW: 300,
                        auH: 250,
                        targetClass: 'matichonSIM300x250'
                    }]
                });
            })
        }]);


        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1141873948124163427']);
        cX.callQueue.push(['sendPageViewEvent']);
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }

}
</script>


<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
	var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads5.matichon.co.th/www/delivery/ajs.php':'http://ads5.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");}}
//]]>-->
}
</script><noscript><a href='http://ads5.matichon.co.th/www/delivery/ck.php?n=a1661627&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads5.matichon.co.th/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1661627' border='0' alt='' /></a></noscript>
</div></div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © by Matichon Public Co.,Ltd. All Rights Reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">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</script>                <script>
                    jQuery.post('https://stat.matichon.co.th/matichon/save',
                        {
                            'jwt': 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6MjgyNTM2MCwid2Vic2x1ZyI6Im1hdGljaG9uIn0.I184LQod_EiEU8YFJ-kIW79pWDJBEGH_1tgspnzfaSA'
                        }
                        , function (data) {
                            //console.log('test');
                        }, 'json');
                </script>

                <script type="text/javascript"></script>
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.li-red-color a {
    color: red !important;
}
</style>

<script type="text/javascript">//GTM
//header logo
jQuery('.td-main-logo').on("click", function () {
    dataLayer.push({
        "event": "track_event",
        "event_category": "navigation_header",
        "event_action": "click",
        "event_label": "logo"
    })
})

//footer logo
jQuery('.td-footer-wrapper .footer-logo-wrap a').on("click", function () {
    dataLayer.push({
        "event": "track_event",
        "event_category": "navigation_footer",
        "event_action": "click",
        "event_label": "logo"
    })
})

//header social button
jQuery.each(jQuery('.td-header-wrap .td-social-icon-wrap'), function () {
    var iconFont = jQuery(this).find('.td-icon-font');
    if (!iconFont.length) {
        return;
    }
    var matches = iconFont.attr('class').match(/\btd-icon-((?!font).*)\b/)
    if (matches) {
        jQuery(this).find('a').click(function () {
            dataLayer.push({
                "event": "track_event",
                "event_category": "navigation_header",
                "event_action": "social_button_click",
                "event_label": matches[1]
            })
        })
    }
});

//footer social button
jQuery.each(jQuery('.td-footer-wrapper .td-social-icon-wrap'), function () {
    var iconFont = jQuery(this).find('.td-icon-font');
    if (!iconFont.length) {
        return;
    }
    var matches = iconFont.attr('class').match(/\btd-icon-((?!font).*)\b/)
    if (matches) {
        jQuery(this).find('a').click(function () {
            dataLayer.push({
                "event": "track_event",
                "event_category": "navigation_footer",
                "event_action": "social_button_click",
                "event_label": matches[1]
            })
        })
    }
});

jQuery('.ud-truehits-wrapper #truehits_div').click(function () {
    dataLayer.push({
        "event": "track_event",
        "event_category": "navigation_footer",
        "event_action": "social_button_click",
        "event_label": "truehits"
    })
})

//social-sharing-button
jQuery.each(jQuery('.td-post-sharing .td-social-sharing-buttons'), function () {
    var matches = jQuery(this).attr('class').match(/\b(?:td-social-|ud-social-sharing-)((?!sharing-buttons).*)\b/)
    if (matches) {
        jQuery(this).find('a').click(function () {
            dataLayer.push({
                "event": "track_event",
                "event_category": "social_share_button",
                "event_action": matches[1],
                "event_label": window.location.href.split('?')[0]
            })
        })
    }
});

jQuery('.header-search-wrap .td-drop-down-search').click(function () {
    dataLayer.push({
        "event": "track_event",
        "event_category": "navigation_header",
        "event_action": "site_search_click",
        "event_label": ""
    })
})</script><script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/plugin-pdpa/js/pdpa.js?ver=2.3' id='pdpa-script-js'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/plugins/udlottomt//src/js/udlottoutil.min.js?ver=1.1' id='udlottoutil.min.js-js'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/themes/matichon-theme/js/tagdiv_theme.min.js?ver=8.2.0.16.23' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/themes/matichon-theme/euro2020/slick/slick.min.js?ver=1625640249' async='async' id='slick-js-js'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-content/themes/matichon-theme/euro2020/script.js?ver=1625640249' async='async' id='euro2020-js-js'></script>
<script type='text/javascript' src='https://www.matichon.co.th/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.matichon.co.th/wp-content/themes/matichon-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.matichon.co.th/wp-content/themes/matichon-theme';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60ebfe28601ed"></textarea>
						<div id="td_live_css_uid_1_60ebfe28601ed" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60ebfe28601ed');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60ebfe28601ed");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
